<!doctype html>
<html>
	<head>
		<meta charset="utf-8">
		<meta name="referrer" content="unsafe-url">
					     
		
		
                                                                         <title>Тверское предприятие получило благословение на высокие надои молока</title> 
                         
                
			                
							
														  <meta name="description" content="Владыка Виктор совершил чин освящения на ферме в поселке Загородный" >
												<!--		<meta name="keywords" content="" > -->
		 
					<meta property="og:url" content="http://tvernews.ru/news/223926/" />
			
		  
									<meta property="og:image" content="http://tvernews.ru/uploads/QfMjWtYG9WQNkWeliWwruZatTc5bsw_thumb.jpg" />
							           
                
        <link href="/css/bootstrap.css" rel="stylesheet"/>  
        <!--<link href="/css/bootstrap.pack.css" rel="stylesheet"/> -->
        <link href="/css/style.css" rel="stylesheet"/>

        <link href="/css/jquery.fancybox.css" rel="stylesheet"/>
	
        <link rel="icon" href="/favicon.ico" type="image/x-icon">
        <link href='/daily.rss' rel='alternate' title='' type='application/rss+xml'>

        <script type="text/javascript" src="/js/jquery-1.8.3.min.js"></script>
        <script type="text/javascript" src="/js/bootstrap.min.js"></script>
        <script type="text/javascript" src="/js/swfobject.js"></script>
        <script type="text/javascript" src="/js/jquery.fancybox.pack.js"></script>
        <script type="text/javascript" src="/js/click-carousel.min.js"></script>
        <script type="text/javascript" src="/js/tia.js"></script>
        <script type="text/javascript" src="/js/jquery.tools.min.js"></script>
        <script type="text/javascript" src="/js/orfo.js"></script>

		<meta name="csrf-token" content="UZV8HoYAErXgy6ez8bZWpl9WLmO1o8yABvj7But6">
		<link rel="manifest" href="/manifest.json">
		
		
		<script src="https://staticc7.ntvk1.ru/nv.js" async="true"></script>  <!-- Natimatica -->
		
	</head>
	<body>
           
            <div class="container">
            <div id="censored"></div>
			<div class="row header-t">
				<div class="col-md-3">
                    <a href="/" class='heading-link'>
                        <div class="h1" >tvernews.ru</div>
                    </a> 
                    <div class="header-time"><span id="daytimer">10 августа</span> <span id="weektimer">Четверг</span> <span id="hoursT"></span><span id="colonT" class="colon-hidden">:</span><span id="minutesT"></span></div>
                </div>
                <div class="col-md-2 centered">
                    <img src="/img/logo.png"/>
                </div>
                <div class="col-md-4 visible-lg nopad">
                    <div class="social-buttons">
                        <a href="https://vk.com/club29146482" target="_blank"><img src="/img/vk.png"/></a>
                        <a href="https://tvernews.ru/#"><img src="/img/facebook.png"/></a>
                        <a href="https://twitter.com/tvernews_ru" target="_blank"><img src="/img/twitter.png"/></a>
                    </div>
                    <div class="censored18">
                    </div> 
                    <div class="informers">
                        <span id="weather_info" class="topinfo curpointer">Погода в Твери</span>
                        <span id="currency_info" class="topinfo curpointer">Курсы валют</span>
                        <span> | </span>
                        <span id="errors_info" class="topinfo curpointer tc-green">Сообщить об ошибке</span>
                        <div id="weather_info_data" class="hidden">

                                                        <small>
                            <b>Сегодня:</b><br/>
                            <span>20° | возможен дождь</span><br/>
                            <b>Завтра:</b><br/>
                            <span>18° | Пасмурно</span><br/>
                            </small>
 
                        </div> 
                        <div id="currency_info_data" class="hidden">
                            <small>
                            <b>Сегодня:</b><br/>
                                                        
                                                        <span>USD: 59,9298 <br/>EUR: 70,2677</span><br/>
                                                        </small>
                        </div>
                    </div>
                </div>
                                    <div class="col-md-3 notlogineduser">
                    <a data-toggle="modal" data-target="#loginModal" class="login-href">Вход в сообщество</a><br/>
                    <div class="modal fade" id="loginModal" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
                        <div class="modal-dialog">
                            <div class="modal-content">
                                <div class="modal-header">
                                    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                                    <h4 class="modal-title" id="myModalLabel">Вход</h4>
                                </div>

                                <div class="modal-body">

                                <!-- ulogin -->
                                <div id="ulogin-wrap">
                                    <p class="login-title">Вход через популярные соцсети</p>

                                    <script src="//ulogin.ru/js/ulogin.js"></script>
                                    <!-- <div id="uLogin" data-ulogin="display=panel;fields=first_name,last_name,email,photo,photo_big;providers=vkontakte,odnoklassniki,mailru,facebook,twitter,youtube,yandex,livejournal,google,googleplus,vimeo,instagram;redirect_uri=http%3A%2F%2Ftvernews.ru%2Fulogin"></div> -->
                                    <div id="uLogin" data-ulogin="display=panel;fields=first_name,last_name,email,photo,photo_big;providers=vkontakte,odnoklassniki,facebook,youtube,livejournal,instagram;redirect_uri=https%3A%2F%2Ftvernews.ru%2Fulogin"></div>

                                </div>

                                <p class="login-title">Вход через классическую авторизацию</p>

                                <form method="POST" action="https://tvernews.ru/login" accept-charset="UTF-8"><input name="_token" type="hidden" value="UZV8HoYAErXgy6ez8bZWpl9WLmO1o8yABvj7But6">
                                    <div class="form-group">
                                        <label for="email">Имя пользователя или e-mail:</label>
                                        <input class="form-control" name="email" type="text" value="" id="email">
                                    </div>
                                    <div class="form-group">
                                        <label for="password">Пароль:</label>
                                        <input type="password" name="password" class="form-control"/>
                                    </div>
                                </div>
                                <div class="modal-footer">
                                    <a href="https://tvernews.ru/users/registration" class="btn btn-success btn-xs modal-reg">Регистрация</a>
                                    <a href="https://tvernews.ru/users/password/restore" class="btn btn-success btn-xs modal-reg">Забыли пароль?</a>
                                    <button type="button" class="btn btn-default" data-dismiss="modal">Отмена</button>
                                    <button type="submit" class="btn btn-primary">Вход</button>
                                </form>
                                </div>
                            </div>
                        </div>
                    </div>
                    <a href="https://tvernews.ru/users/registration" class="linksimple">Зарегистрируйтесь</a>, если вы еще не состоите в сообществе tvernews.ru
                </div>
                

			</div>

            
            
                                                        <div class="banner row">
                        <!--
            <div id="bannerplace_420"><a href="http://www.rks-t.ru/" target="_blank"><img src="/banners/ijJM85WEvEzdE1t1nnxq9xLf7Ax6bk.gif"/></a></div>
            -->
            <div id="bannerplace_420" class="bannerplace__style flash_fix">
                                    <a href="http://www.rks-t.ru/?utm_source=tvernews&utm_medium=banner&utm_campaign=tvernews-banner&utm_content=420" target="_blank">
                                <img src="/banners/ijJM85WEvEzdE1t1nnxq9xLf7Ax6bk.gif"/>
                </a>            </div>


                
		
    </div>

                                    
            

			<div class="row header-t">
			
                <ul class="nav nav-tabs tianav">
                      <li class="active"><a href="#mainrazd" data-toggle="tab" class="type-1">Разделы сайта</a></li>
                      <li class=""><a href="#maincats" data-toggle="tab" class="type-2">Категории новостей</a></li>
                      <li class=""><a href="#cpecproj" data-toggle="tab" class="type-3">Спецпроекты</a></li>
                      <li class=""><a href="https://tvernews.ru/leaderboard">Доска почета</a></li>
                      <li class=""><a href="#search" data-toggle="tab" class="type-4">Поиск</a></li>

                </ul>
                <div class="tab-content panel panel-default tia" style="border-top: none; border-top-left-radius: 0; border-top-right-radius: 0;">
                    <div class="tab-pane panel-body active tiastyle" id="mainrazd">
                        <nav class="navbar navbar-default" role="navigation">
                            <!-- Collect the nav links, forms, and other content for toggling -->
                            <div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
                                <ul class="nav navbar-nav">
                                    <!--<li class="active"><a href="#">Газета</a></li>-->
                                    <!--<li><a href="#">Генплан Твери 2013</a></li>-->
                                    <li><a href="/folk/">Народные новости</a></li>
                                    <li><a href="https://tvernews.ru/katalog-spravochnik">Каталог-справочник</a></li>
                                    <li><a href="/news/">Новости</a></li>
                                            <li><a href="https://tvernews.ru/video">Видео</a></li>
                                            <li><a href="https://tvernews.ru/blog">Блоги</a></li>
                                            <li><a href="https://tvernews.ru/press">Пресс-конференции</a></li>
                                            <li><a href="/who-is-who/">Кто есть кто</a></li>


                                </ul>
                            </div>
                        </nav>
                    </div>
                    <div class="tab-pane panel-body tiastyle" id="maincats">
                        <nav class="navbar navbar-default" role="navigation">
                            <div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
                                <ul class="nav navbar-nav">
                                                                                                                            <li><a href="/news/cat_50/">ФОТОРЕПОРТАЖ</a></li>
                                                                                    <li><a href="/news/cat_40/">ВЫБОРЫ в ТГД</a></li>
                                                                                    <li><a href="/news/cat_1/">Общество</a></li>
                                                                                    <li><a href="/news/cat_23/">Интервью</a></li>
                                                                                    <li><a href="/news/cat_2/">Политика</a></li>
                                                                                    <li><a href="/news/cat_3/">Экономика</a></li>
                                                                                    <li><a href="/news/cat_4/">Образование</a></li>
                                                                                    <li><a href="/news/cat_5/">Здравоохранение</a></li>
                                                                                    <li><a href="/news/cat_6/">ЖКХ</a></li>
                                                                                    <li><a href="/news/cat_7/">Транспорт</a></li>
                                                                                    <li><a href="/news/cat_8/">Культура</a></li>
                                                                                    <li><a href="/news/cat_9/">Спорт</a></li>
                                                                                    <li><a href="/news/cat_10/">Происшествия</a></li>
                                                                                    <li><a href="/news/cat_11/">Криминал</a></li>
                                                                                    <li><a href="/news/cat_12/">Тверские земляки</a></li>
                                                                                    <li><a href="/news/cat_13/">Туризм</a></li>
                                                                                    <li><a href="/news/cat_63/">Итоги недели</a></li>
                                                                        </ul>
                            </div>
                        </nav>
                    </div>
                    <div class="tab-pane panel-body tiastyle" id="cpecproj">
                        <nav class="navbar navbar-default" role="navigation">
                            <!-- Collect the nav links, forms, and other content for toggling -->
                            <div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
                                <ul class="nav navbar-nav">


                                                                                                                                        <li><a href="/news/cat_120">Котопес и КО</a></li>
                                                                                            <li><a href="/news/cat_110">Подари улыбку ребенку</a></li>
                                                                                            <li><a href="/news/kalinintver">Из Калинина в Тверь</a></li>
                                                                                            <li><a href="/news/rezept_zdorovya">Рецепт здоровья</a></li>
                                                                                            <li><a href="/news/puteshestvie">Путешествие по Тверской области</a></li>
                                                                                            <li><a href="/news/cat_80">ПАРЛАМЕНТ</a></li>
                                                                                            <li><a href="/news/cat_95">Любимая дача</a></li>
                                                                                            <li><a href="/news/osvobozhdenie">День освобождения</a></li>
                                                                                            <li><a href="/news/uborka">Генеральная уборка</a></li>
                                                                                            <li><a href="/news/cat_90">Я люблю Тверь</a></li>
                                                                                            <li><a href="/news/cat_70">О героях былых времен</a></li>
                                                                                            <li><a href="/news/cat_55">Проект "Соседи"</a></li>
                                                                                            <li><a href="/news/cat_34">Жалобная книга</a></li>
                                                                                            <li><a href="/news/cat_24">Фотоконкурс на ТИА</a></li>
                                                                                            <li><a href="/news/dom_v_kotorom">Дом, в котором я живу</a></li>
                                                                                            <li><a href="/news/novogodneenastroenie">Новогоднее настроение</a></li>
                                                                                            <li><a href="/news/maxfit">Моя семья</a></li>
                                                                                            <li><a href="/news/trogatelnoe_foto">Самое трогательное фото</a></li>
                                            
                                </ul>

                            </div>
                        </nav>
                    </div>
                    <div class="tab-pane panel-body tiastyle" id="search">
                        <nav class="navbar navbar-default" role="navigation">
                        <form class="navbar-form" role="search" action="https://tvernews.ru/search" method="GET">
                                    <div class="input-group custom-search-form">
                                        <input type="text" class="form-control" id="usersearch" name="searchstr" autocomplete="off" maxlength = '150'>
                                        <span class="input-group-btn">
                                            <button class="btn btn-default" type="submit">
                                                <span class="glyphicon glyphicon-search"></span>
                                            </button>
                                        </span>
                                        <div class="forsearchres">
                                            <div id="search_results"></div>
                                        </div>
                                    </div>

                                </form>
                        </nav>
                    </div>
                </div>

            </div>

            
                                                        <div class="banner row">
                        <!--
            <div id="bannerplace_280"><a href="http://illidium.com/" target="_blank"><img src="/banners/xE7guWUeCpe3hUI55oGRWy3yEsvpnd.gif"/></a></div>
            -->
            <div id="bannerplace_280" class="bannerplace__style flash_fix">
                                    <a href="http://illidium.com/?utm_source=tvernews&utm_medium=banner&utm_campaign=tvernews-banner&utm_content=280" target="_blank">
                                <img src="/banners/xE7guWUeCpe3hUI55oGRWy3yEsvpnd.gif"/>
                </a>            </div>


                
		
                        <!--
            <div id="bannerplace_392"><a href="http://ngstroy.com/" target="_blank"><img src="/banners/Ok5As6RdHEBI26xqRFwZqT9n6HGPSW.gif"/></a></div>
            -->
            <div id="bannerplace_392" class="bannerplace__style flash_fix">
                                    <a href="http://ngstroy.com/?utm_source=tvernews&utm_medium=banner&utm_campaign=tvernews-banner&utm_content=392" target="_blank">
                                <img src="/banners/Ok5As6RdHEBI26xqRFwZqT9n6HGPSW.gif"/>
                </a>            </div>


                
		
    </div>

                    <div class="row" style="height:10px;"></div>
                                    
            
            

<script type="text/javascript" src="/js/jquery.jcarousel.min.js" charset="utf-8"></script>
<div class="row">
	<div class="col-md-8 materials-content" id="page" itemscope itemtype="http://schema.org/NewsArticle">
		<h1 itemprop="headline">Тверское предприятие получило благословение на высокие надои молока</h1>
				<div class="full-news">
			<div class="clearfix">

			<!--<div class="news-img pull-left"><img src="/uploads/QfMjWtYG9WQNkWeliWwruZatTc5bsw.jpg" alt="" title=""/> </div> -->
			<div class="news-img pull-left" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
    				<meta itemprop="width" content="800">
					<meta itemprop="height" content="600">
					<img itemprop="url thumbnail"  src="/uploads/QfMjWtYG9WQNkWeliWwruZatTc5bsw.jpg" alt="Тверское предприятие получило благословение на высокие надои молока - ТИА" title=""/> </div>
			<div class="news-meta pull-left">
				<div class="datetime">10 Августа 2017 10:49</div>
				<meta itemprop='datePublished' content="2017-08-10 16:53:30">
				
		
									<div class="news-author">Автор: <a  href="/users/info/37423/">
						<span itemprop="author" itemscope itemtype="http://schema.org/Person"><span itemprop="name">
													TIA
												</span></span>
						</a>
					</div>

																																		<br/>
				<div class="photorep_i"><a href="#photo">Фоторепортаж</a></div>							</div>
			</div>
			<a class="hidden" itemprop="discussionUrl" href="//tvernews.ru/news/223926/#comments"></a>
			
			
			<div class="news-text"   itemprop="articleBody" ><p>Митрополит Тверской и Кашинский Виктор впервые посетил ЗАО &laquo;Калининское&raquo;. Совместно с клириками Тверской епархии Владыка Виктор совершил чин освящения на ферме в поселке Загородный. Для этого был выбран обновленный цех, где производятся и пакетируются творог, сметана, йогурты и молоко.</p>

<p>По окончании чина освящения Владыка Виктор отметил большое значение молочных продуктов, выпускаемых в Тверской области:</p>

<p><em>- Всякое благое дело должно начинаться, как говорится, с благословения Божия, тогда и все будет спориться. Надеюсь, что завод принесет большую пользу для нашего древнего города Твери, который теперь будет полностью обеспечен своими молочными продуктами.</em></p>

<p>Сообщает Тверская Епархия.</p>
</div>
						<div style="margin:0 auto; height:100px;background-color:#e6e6e4; margin-bottom: 20px;" id="photo" >
			<a class="browse left jcarousel-prev"></a>
			<div class="jcarousel-c">
			<ul id="mycarousel" class="jcarousel">
								<li class="carousel-block">
					<a href="/uploads/Sc7EWLAwvXpGj4I4UyZDpEywtl8rnO.jpg" class="fancybox-button" rel="fancybox-button-223926" data-lightbox="gallery-"><img src="/uploads/Sc7EWLAwvXpGj4I4UyZDpEywtl8rnO_thumb.jpg" alt=""  title=""/></a>
				</li>
							</ul>
			</div>
			<a href="#" class="browse right jcarousel-next"></a>
			</div>
      		      		
			
			
			<script type="text/javascript" src="//yandex.st/share/share.js" charset="utf-8"></script>

			<script type="text/javascript">
			$(function() {
				  var carousel = $(".jcarousel-c").jcarousel();
				  $('.jcarousel-prev').jcarouselControl({
				        target: '-=1',
    carousel: carousel
				    });

					$('.jcarousel-next').jcarouselControl({
        				target: '+=1',
    carousel: carousel
    				});
				});

			new Ya.share({
		        element: 'ya_share1',
		            'elementStyle': {
		            	'text': '',
		                'type': 'button',
		                'border': false,
		                'quickServices': ['vkontakte', 'facebook', 'gplus', 'twitter', 'moimir', 'odnoklassniki', 'yaru', 'lj']
		            },
		            'theme': 'counter',
		            'link': 'http://tvernews.ru/news/223926/',
		            'title': 'Тверское предприятие получило благословение на высокие надои молока',
		            'description': 'Митрополит Тверской и Кашинский Виктор впервые посетил ЗАО «Калининское». Совместно с клириками Тверской епархии Владыка Виктор ...',
		             	        		'image': 'http://tvernews.ru/uploads/QfMjWtYG9WQNkWeliWwruZatTc5bsw_thumb.jpg',
	        				            'popupStyle': {
		                'copyPasteField': true
		            }

		});
		</script>
		<div id="ya_share1" class="share_block"></div>
		<div style="color:999; padding-top:10px; padding-bottom:10px;"> Нашли опечатку - выделите ее мышкой и нажмите Ctrl+Enter </div>
		<div class="news-meta-list">
						<div class="tags" >
				<strong>Метки: </strong>
				<span itemprop="keywords">
								<a href="/tags/zao-kalininskoe" class="label label-info"><span class="glyphicon glyphicon-tag"></span> зао калининское</a>
								<a href="/tags/mitropolit-tverskoi-i-kashinskii-viktor" class="label label-info"><span class="glyphicon glyphicon-tag"></span> митрополит тверской и кашинский виктор</a>
								</span>
			</div>
												<div class="related">
				<div><strong>Смотрите также: </strong></div>
				<ul>
											<li><a href="/news/61327/">18 марта ООО «Тверь Водоканал» отмечает День работника ЖКХ</a></li>
											<li><a href="/news/61388/">Тверские судебные приставы вернули на родину бывшего студента Политеха, гражданина Кении, нелегально проживавшего 2 года в Твери</a></li>
											<li><a href="/news/61699/">За победу в соревнованиях высокого уровня тверские спортсмены будут получать по 3,5 миллиона рублей</a></li>
											<li><a href="/news/61745/">В Тверской области явка избирателей на выборах президента составит около 55%. В избирательных комиссиях идет подсчет голосов</a></li>
											<li><a href="/news/62861/">Более 35 тысяч  пенсионеров Тверской области получают федеральную социальную доплату</a></li>
									</ul>
			</div>
					</div>
		</div>

		
		<div class="banner row margintop10">

		
			<div class="banner row">
                    
					 <div style="height: 94px; width: 674px; margin: 0px auto; cursor:pointer;">
<iframe src="/html5/banner_mers670x90/index.html?p=1" width="674" height="94" align="left" frameborder="0" style="overflow:hidden;" scrolling="no">
   </iframe></div>
		
    </div>

		 
			<!--
										            -->

		</div>
		
		<!-- новости партнёров -->

		<div class="partner_news">
			<div id="unit_87760"><a href="http://smi2.ru/">Новости smi2.ru</a></div> 
			<script type="text/javascript" charset="utf-8"> (function() { var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true; sc.src = '//smi2.ru/data/js/87760.js'; sc.charset = 'utf-8'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s); }()); </script>
		</div>
		
		<div class="partner_news">
		 	<ntvk id="14kxPTqHkF" > </ntvk> <!-- Natimatica  -->
		</div>  
		
		
               
                                
		<div class="comments">
						                            
				<h5 class="comments_count" id="comments"><strong>Комментарии (<em>21</em>)</strong></h5>

<ul class='comments-tree'><li><div class="comment_item row" id="comment755307" itemprop="comment" itemscope itemtype="http://schema.org/Comment">
	<div class="admin-comment row">
	                
	

		<div class="modal fade" id="updatecomment" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
		<form method="POST" action="https://tvernews.ru/updatecomment" accept-charset="UTF-8"><input name="_token" type="hidden" value="UZV8HoYAErXgy6ez8bZWpl9WLmO1o8yABvj7But6">
		  <div class="modal-dialog">
		    <div class="modal-content">
		      <div class="modal-header">
		        <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
		        <h4 class="modal-title" id="myModalLabel">Новый комментарий</h4>
		      </div>
		      <div class="modal-body comment-form" id="commentFormPlaceE">

		      </div>
		      <div class="modal-footer">
		        <button type="button" class="btn btn-default" data-dismiss="modal">Отмена</button>
		        <button type="submit" class="btn btn-primary">Сохранить</button>
		      </div>
		    </div>
		  </div>
		</form>
		</div>


	</div>
	<br>

	<div class="row comm-abs">
		<div class="comment-avatar">
			<a itemprop="creator" href="/users/info/39178"> <img src="/avatars/QplfczmzCsYABVCgq4soGNrKf5KH0B.jpg"/>  </a>
		</div>
		<meta itemprop='datePublished' content="2017-08-10 10:57">
		<div class="comments-data">
				<div class="comment-user-name">
											<a href="/users/info/39178">Кубит</a>
									</div>
				
				
					<div class="comment-body" itemprop="text">
											<div class="comment-body">
							<pre>Как-то перебор.
Что-бы надои были - работать надо, модернизация, соблюдение технологии.</pre>
						</div>
										</div>

				
				<!--
				<div class="comment-body">
											<pre>Как-то перебор.
Что-бы надои были - работать надо, модернизация, соблюдение технологии.</pre>
									</div>
				-->

				<div class="comments-gallery">
					</div>
		<div class="comments-video">
					</div>
		<div class="user_actions">
			
			
		</div>

				<div class="comment-date">10.08.2017 10:57</div>

		</div>
		<div class="comment-voting" data-id = '755307'>

								<span class="comment-minuses">1</span>
				<span class="comment-split"> | </span>
				<span class="comment-pluses">17</span>
                                
				                                
				                                
		</div>
            
                
        </div>
</div>

<script type="text/javascript">
	$(document).ready(function(){
		var $hash = window.location.hash;
		$($hash).addClass('dotted');
	});

</script>
</li><ul class='comments-tree'><li><div class="comment_item row" id="comment755344" itemprop="comment" itemscope itemtype="http://schema.org/Comment">
	<div class="admin-comment row">
	                
	

		<div class="modal fade" id="updatecomment" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
		<form method="POST" action="https://tvernews.ru/updatecomment" accept-charset="UTF-8"><input name="_token" type="hidden" value="UZV8HoYAErXgy6ez8bZWpl9WLmO1o8yABvj7But6">
		  <div class="modal-dialog">
		    <div class="modal-content">
		      <div class="modal-header">
		        <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
		        <h4 class="modal-title" id="myModalLabel">Новый комментарий</h4>
		      </div>
		      <div class="modal-body comment-form" id="commentFormPlaceE">

		      </div>
		      <div class="modal-footer">
		        <button type="button" class="btn btn-default" data-dismiss="modal">Отмена</button>
		        <button type="submit" class="btn btn-primary">Сохранить</button>
		      </div>
		    </div>
		  </div>
		</form>
		</div>


	</div>
	<br>

	<div class="row comm-abs">
		<div class="comment-avatar">
			<a itemprop="creator" href="/users/info/197323"> <img src="/avatars/Tvf4B6lUSYhgolYnanxl7bE9N0g32T.jpg"/>  </a>
		</div>
		<meta itemprop='datePublished' content="2017-08-10 13:09">
		<div class="comments-data">
				<div class="comment-user-name">
											<a href="/users/info/197323">Эго</a>
									</div>
				
				
					<div class="comment-body" itemprop="text">
											<div class="comment-body">
							<pre>Кубит, ничегошеньки-то  вы не понимаете ни в бизнесе, ни в высшей благодати. Куда бы мы без пастырского благословения? Вот Зенит-Арену достроили лишь с помощью &quot;небесных сил&quot;, молебны пришлось служить. Подробнее на РБК:
http://www.rbc.ru/society/04/08/2017/598450889a79471c29f51ecb
Правда, есть подозрение, что посредники от РПЦ схалтурили, потому как крыша-то всё равно протекла во время матча  &quot;Зенит&quot; - &quot;Рубин&quot; 22/07/2017 
http://www.rbc.ru/society/22/07/2017/597394f49a79472418034798?from=materials_on_subject
Ну, а наша епархия чином пожиже будет, значит и косяков поболее надо ждать после их вмешательства. Так что &quot;Калининское&quot; зря согласилось на публикацию антирекламы.</pre>
						</div>
										</div>

				
				<!--
				<div class="comment-body">
											<pre>Кубит, ничегошеньки-то  вы не понимаете ни в бизнесе, ни в высшей благодати. Куда бы мы без пастырского благословения? Вот Зенит-Арену достроили лишь с помощью &quot;небесных сил&quot;, молебны пришлось служить. Подробнее на РБК:
http://www.rbc.ru/society/04/08/2017/598450889a79471c29f51ecb
Правда, есть подозрение, что посредники от РПЦ схалтурили, потому как крыша-то всё равно протекла во время матча  &quot;Зенит&quot; - &quot;Рубин&quot; 22/07/2017 
http://www.rbc.ru/society/22/07/2017/597394f49a79472418034798?from=materials_on_subject
Ну, а наша епархия чином пожиже будет, значит и косяков поболее надо ждать после их вмешательства. Так что &quot;Калининское&quot; зря согласилось на публикацию антирекламы.</pre>
									</div>
				-->

				<div class="comments-gallery">
					</div>
		<div class="comments-video">
					</div>
		<div class="user_actions">
			
			
		</div>

				<div class="comment-date">10.08.2017 13:09</div>

		</div>
		<div class="comment-voting" data-id = '755344'>

								<span class="comment-minuses">1</span>
				<span class="comment-split"> | </span>
				<span class="comment-pluses">3</span>
                                
				                                
				                                
		</div>
            
                
        </div>
</div>

<script type="text/javascript">
	$(document).ready(function(){
		var $hash = window.location.hash;
		$($hash).addClass('dotted');
	});

</script>
</li></ul><ul class='comments-tree'><li><div class="comment_item row" id="comment755387" itemprop="comment" itemscope itemtype="http://schema.org/Comment">
	<div class="admin-comment row">
	                
	

		<div class="modal fade" id="updatecomment" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
		<form method="POST" action="https://tvernews.ru/updatecomment" accept-charset="UTF-8"><input name="_token" type="hidden" value="UZV8HoYAErXgy6ez8bZWpl9WLmO1o8yABvj7But6">
		  <div class="modal-dialog">
		    <div class="modal-content">
		      <div class="modal-header">
		        <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
		        <h4 class="modal-title" id="myModalLabel">Новый комментарий</h4>
		      </div>
		      <div class="modal-body comment-form" id="commentFormPlaceE">

		      </div>
		      <div class="modal-footer">
		        <button type="button" class="btn btn-default" data-dismiss="modal">Отмена</button>
		        <button type="submit" class="btn btn-primary">Сохранить</button>
		      </div>
		    </div>
		  </div>
		</form>
		</div>


	</div>
	<br>

	<div class="row comm-abs">
		<div class="comment-avatar">
			<a itemprop="creator" href="/users/info/195825"> <img src="https://graph.facebook.com/100001887916270/picture?type=square"/>  </a>
		</div>
		<meta itemprop='datePublished' content="2017-08-10 15:48">
		<div class="comments-data">
				<div class="comment-user-name">
					
						<a href="/users/info/195825">Danny</a>
												<span class="comment-user-name__profile">(<a href="https://www.facebook.com/DannyFrost69" target="_blank">https://www.facebook.com/DannyFrost69</a>)</span>
															</div>
				
				
					<div class="comment-body" itemprop="text">
											<div class="comment-body">
							<pre>Вот сначала к попам за благословлением, а потом за кредитом на обновление технологий. Мда, феерический дурдом творится.</pre>
						</div>
										</div>

				
				<!--
				<div class="comment-body">
											<pre>Вот сначала к попам за благословлением, а потом за кредитом на обновление технологий. Мда, феерический дурдом творится.</pre>
									</div>
				-->

				<div class="comments-gallery">
					</div>
		<div class="comments-video">
					</div>
		<div class="user_actions">
			
			
		</div>

				<div class="comment-date">10.08.2017 15:48</div>

		</div>
		<div class="comment-voting" data-id = '755387'>

								<span class="comment-minuses">0</span>
				<span class="comment-split"> | </span>
				<span class="comment-pluses">1</span>
                                
				                                
				                                
		</div>
            
                
        </div>
</div>

<script type="text/javascript">
	$(document).ready(function(){
		var $hash = window.location.hash;
		$($hash).addClass('dotted');
	});

</script>
</li></ul></ul><ul class='comments-tree'><li><div class="comment_item row" id="comment755308" itemprop="comment" itemscope itemtype="http://schema.org/Comment">
	<div class="admin-comment row">
	                
	

		<div class="modal fade" id="updatecomment" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
		<form method="POST" action="https://tvernews.ru/updatecomment" accept-charset="UTF-8"><input name="_token" type="hidden" value="UZV8HoYAErXgy6ez8bZWpl9WLmO1o8yABvj7But6">
		  <div class="modal-dialog">
		    <div class="modal-content">
		      <div class="modal-header">
		        <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
		        <h4 class="modal-title" id="myModalLabel">Новый комментарий</h4>
		      </div>
		      <div class="modal-body comment-form" id="commentFormPlaceE">

		      </div>
		      <div class="modal-footer">
		        <button type="button" class="btn btn-default" data-dismiss="modal">Отмена</button>
		        <button type="submit" class="btn btn-primary">Сохранить</button>
		      </div>
		    </div>
		  </div>
		</form>
		</div>


	</div>
	<br>

	<div class="row comm-abs">
		<div class="comment-avatar">
			<a itemprop="creator" href="/users/info/28860"> <img src="/upload/information_system_23/2/8/8//item_28860/small_information_items_28860_avatar.jpg"/>  </a>
		</div>
		<meta itemprop='datePublished' content="2017-08-10 10:59">
		<div class="comments-data">
				<div class="comment-user-name">
											<a href="/users/info/28860">horror</a>
									</div>
				
				
					<div class="comment-body" itemprop="text">
											<div class="comment-body">
							<pre>ппц</pre>
						</div>
										</div>

				
				<!--
				<div class="comment-body">
											<pre>ппц</pre>
									</div>
				-->

				<div class="comments-gallery">
					</div>
		<div class="comments-video">
					</div>
		<div class="user_actions">
			
			
		</div>

				<div class="comment-date">10.08.2017 10:59</div>

		</div>
		<div class="comment-voting" data-id = '755308'>

								<span class="comment-minuses">1</span>
				<span class="comment-split"> | </span>
				<span class="comment-pluses">11</span>
                                
				                                
				                                
		</div>
            
                
        </div>
</div>

<script type="text/javascript">
	$(document).ready(function(){
		var $hash = window.location.hash;
		$($hash).addClass('dotted');
	});

</script>
</li></ul><ul class='comments-tree'><li><div class="comment_item row" id="comment755314" itemprop="comment" itemscope itemtype="http://schema.org/Comment">
	<div class="admin-comment row">
	                
	

		<div class="modal fade" id="updatecomment" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
		<form method="POST" action="https://tvernews.ru/updatecomment" accept-charset="UTF-8"><input name="_token" type="hidden" value="UZV8HoYAErXgy6ez8bZWpl9WLmO1o8yABvj7But6">
		  <div class="modal-dialog">
		    <div class="modal-content">
		      <div class="modal-header">
		        <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
		        <h4 class="modal-title" id="myModalLabel">Новый комментарий</h4>
		      </div>
		      <div class="modal-body comment-form" id="commentFormPlaceE">

		      </div>
		      <div class="modal-footer">
		        <button type="button" class="btn btn-default" data-dismiss="modal">Отмена</button>
		        <button type="submit" class="btn btn-primary">Сохранить</button>
		      </div>
		    </div>
		  </div>
		</form>
		</div>


	</div>
	<br>

	<div class="row comm-abs">
		<div class="comment-avatar">
			<a itemprop="creator" href="/users/info/200532"> <img src="/img/defaultAvatar.png"/>  </a>
		</div>
		<meta itemprop='datePublished' content="2017-08-10 11:15">
		<div class="comments-data">
				<div class="comment-user-name">
											<a href="/users/info/200532">BARBAdos</a>
									</div>
				
				
					<div class="comment-body" itemprop="text">
											<div class="comment-body">
							<pre>почему ценник на данную услугу не озвучили? Кстати здесь прочитал инфу в одной газетенке, что Тверская епархия значительно повысила налог со своих приходов, т.к. сама изрядно потратилась на организацию паломничества в Ниловой Пустыни, один только праздничный обед на котором присутствовал сам Кирюха обошелся тверской епархии в 12 млн. руб... Вот видать Витёк на личном примере показал свои подчиненным как надо на благо епархиального бюджета работать...</pre>
						</div>
										</div>

				
				<!--
				<div class="comment-body">
											<pre>почему ценник на данную услугу не озвучили? Кстати здесь прочитал инфу в одной газетенке, что Тверская епархия значительно повысила налог со своих приходов, т.к. сама изрядно потратилась на организацию паломничества в Ниловой Пустыни, один только праздничный обед на котором присутствовал сам Кирюха обошелся тверской епархии в 12 млн. руб... Вот видать Витёк на личном примере показал свои подчиненным как надо на благо епархиального бюджета работать...</pre>
									</div>
				-->

				<div class="comments-gallery">
					</div>
		<div class="comments-video">
					</div>
		<div class="user_actions">
			
			
		</div>

				<div class="comment-date">10.08.2017 11:15</div>

		</div>
		<div class="comment-voting" data-id = '755314'>

								<span class="comment-minuses">1</span>
				<span class="comment-split"> | </span>
				<span class="comment-pluses">5</span>
                                
				                                
				                                
		</div>
            
                
        </div>
</div>

<script type="text/javascript">
	$(document).ready(function(){
		var $hash = window.location.hash;
		$($hash).addClass('dotted');
	});

</script>
</li></ul><ul class='comments-tree'><li><div class="comment_item row" id="comment755315" itemprop="comment" itemscope itemtype="http://schema.org/Comment">
	<div class="admin-comment row">
	                
	

		<div class="modal fade" id="updatecomment" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
		<form method="POST" action="https://tvernews.ru/updatecomment" accept-charset="UTF-8"><input name="_token" type="hidden" value="UZV8HoYAErXgy6ez8bZWpl9WLmO1o8yABvj7But6">
		  <div class="modal-dialog">
		    <div class="modal-content">
		      <div class="modal-header">
		        <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
		        <h4 class="modal-title" id="myModalLabel">Новый комментарий</h4>
		      </div>
		      <div class="modal-body comment-form" id="commentFormPlaceE">

		      </div>
		      <div class="modal-footer">
		        <button type="button" class="btn btn-default" data-dismiss="modal">Отмена</button>
		        <button type="submit" class="btn btn-primary">Сохранить</button>
		      </div>
		    </div>
		  </div>
		</form>
		</div>


	</div>
	<br>

	<div class="row comm-abs">
		<div class="comment-avatar">
			<a itemprop="creator" href="/users/info/38890"> <img src="/upload/information_system_23/3/8/8//item_38890/small_information_items_38890_avatar.jpg"/>  </a>
		</div>
		<meta itemprop='datePublished' content="2017-08-10 11:18">
		<div class="comments-data">
				<div class="comment-user-name">
											<a href="/users/info/38890">vorobjaninoff</a>
									</div>
				
				
					<div class="comment-body" itemprop="text">
											<div class="comment-body">
							<pre>А до благословения у них коровы высокоудойно доились с опаской что ли?</pre>
						</div>
										</div>

				
				<!--
				<div class="comment-body">
											<pre>А до благословения у них коровы высокоудойно доились с опаской что ли?</pre>
									</div>
				-->

				<div class="comments-gallery">
					</div>
		<div class="comments-video">
					</div>
		<div class="user_actions">
			
			
		</div>

				<div class="comment-date">10.08.2017 11:18</div>

		</div>
		<div class="comment-voting" data-id = '755315'>

								<span class="comment-minuses">1</span>
				<span class="comment-split"> | </span>
				<span class="comment-pluses">8</span>
                                
				                                
				                                
		</div>
            
                
        </div>
</div>

<script type="text/javascript">
	$(document).ready(function(){
		var $hash = window.location.hash;
		$($hash).addClass('dotted');
	});

</script>
</li></ul><ul class='comments-tree'><li><div class="comment_item row" id="comment755316" itemprop="comment" itemscope itemtype="http://schema.org/Comment">
	<div class="admin-comment row">
	                
	

		<div class="modal fade" id="updatecomment" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
		<form method="POST" action="https://tvernews.ru/updatecomment" accept-charset="UTF-8"><input name="_token" type="hidden" value="UZV8HoYAErXgy6ez8bZWpl9WLmO1o8yABvj7But6">
		  <div class="modal-dialog">
		    <div class="modal-content">
		      <div class="modal-header">
		        <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
		        <h4 class="modal-title" id="myModalLabel">Новый комментарий</h4>
		      </div>
		      <div class="modal-body comment-form" id="commentFormPlaceE">

		      </div>
		      <div class="modal-footer">
		        <button type="button" class="btn btn-default" data-dismiss="modal">Отмена</button>
		        <button type="submit" class="btn btn-primary">Сохранить</button>
		      </div>
		    </div>
		  </div>
		</form>
		</div>


	</div>
	<br>

	<div class="row comm-abs">
		<div class="comment-avatar">
			<a itemprop="creator" href="/users/info/105935"> <img src="/upload/information_system_23/1/0/5//item_105935/small_information_items_105935_avatar.gif"/>  </a>
		</div>
		<meta itemprop='datePublished' content="2017-08-10 11:24">
		<div class="comments-data">
				<div class="comment-user-name">
											<a href="/users/info/105935">sad</a>
									</div>
				
				
					<div class="comment-body" itemprop="text">
											<div class="comment-body">
							<pre>ну, хоть так..</pre>
						</div>
										</div>

				
				<!--
				<div class="comment-body">
											<pre>ну, хоть так..</pre>
									</div>
				-->

				<div class="comments-gallery">
					</div>
		<div class="comments-video">
					</div>
		<div class="user_actions">
			
			
		</div>

				<div class="comment-date">10.08.2017 11:24</div>

		</div>
		<div class="comment-voting" data-id = '755316'>

								<span class="comment-minuses">0</span>
				<span class="comment-split"> | </span>
				<span class="comment-pluses">2</span>
                                
				                                
				                                
		</div>
            
                
        </div>
</div>

<script type="text/javascript">
	$(document).ready(function(){
		var $hash = window.location.hash;
		$($hash).addClass('dotted');
	});

</script>
</li></ul><ul class='comments-tree'><li><div class="comment_item row" id="comment755318" itemprop="comment" itemscope itemtype="http://schema.org/Comment">
	<div class="admin-comment row">
	                
	

		<div class="modal fade" id="updatecomment" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
		<form method="POST" action="https://tvernews.ru/updatecomment" accept-charset="UTF-8"><input name="_token" type="hidden" value="UZV8HoYAErXgy6ez8bZWpl9WLmO1o8yABvj7But6">
		  <div class="modal-dialog">
		    <div class="modal-content">
		      <div class="modal-header">
		        <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
		        <h4 class="modal-title" id="myModalLabel">Новый комментарий</h4>
		      </div>
		      <div class="modal-body comment-form" id="commentFormPlaceE">

		      </div>
		      <div class="modal-footer">
		        <button type="button" class="btn btn-default" data-dismiss="modal">Отмена</button>
		        <button type="submit" class="btn btn-primary">Сохранить</button>
		      </div>
		    </div>
		  </div>
		</form>
		</div>


	</div>
	<br>

	<div class="row comm-abs">
		<div class="comment-avatar">
			<a itemprop="creator" href="/users/info/201719"> <img src="https://lh5.googleusercontent.com/--H7PYuvP4jg/AAAAAAAAAAI/AAAAAAAAABg/uEydSle-dPY/photo.jpg?sz=100"/>  </a>
		</div>
		<meta itemprop='datePublished' content="2017-08-10 11:34">
		<div class="comments-data">
				<div class="comment-user-name">
					
						<a href="/users/info/201719">DimonMMK</a>
												<span class="comment-user-name__profile">(<a href="http://www.youtube.com/channel/UCieCjOJhDbLVxJpmr1VsXYA" target="_blank">http://www.youtube.com/channel/UCieCjOJhDbLVxJpmr1VsXYA</a>)</span>
															</div>
				
				
					<div class="comment-body" itemprop="text">
											<div class="comment-body">
							<pre>Накосячил жрец. В разливочной локации баф на надои повесил. А на молочной ферме, наверное, чаранул +5 к крафту упаковки.</pre>
						</div>
										</div>

				
				<!--
				<div class="comment-body">
											<pre>Накосячил жрец. В разливочной локации баф на надои повесил. А на молочной ферме, наверное, чаранул +5 к крафту упаковки.</pre>
									</div>
				-->

				<div class="comments-gallery">
					</div>
		<div class="comments-video">
					</div>
		<div class="user_actions">
			
			
		</div>

				<div class="comment-date">10.08.2017 11:34</div>

		</div>
		<div class="comment-voting" data-id = '755318'>

								<span class="comment-minuses">1</span>
				<span class="comment-split"> | </span>
				<span class="comment-pluses">5</span>
                                
				                                
				                                
		</div>
            
                
        </div>
</div>

<script type="text/javascript">
	$(document).ready(function(){
		var $hash = window.location.hash;
		$($hash).addClass('dotted');
	});

</script>
</li></ul><ul class='comments-tree'><li><div class="comment_item row" id="comment755322" itemprop="comment" itemscope itemtype="http://schema.org/Comment">
	<div class="admin-comment row">
	                
	

		<div class="modal fade" id="updatecomment" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
		<form method="POST" action="https://tvernews.ru/updatecomment" accept-charset="UTF-8"><input name="_token" type="hidden" value="UZV8HoYAErXgy6ez8bZWpl9WLmO1o8yABvj7But6">
		  <div class="modal-dialog">
		    <div class="modal-content">
		      <div class="modal-header">
		        <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
		        <h4 class="modal-title" id="myModalLabel">Новый комментарий</h4>
		      </div>
		      <div class="modal-body comment-form" id="commentFormPlaceE">

		      </div>
		      <div class="modal-footer">
		        <button type="button" class="btn btn-default" data-dismiss="modal">Отмена</button>
		        <button type="submit" class="btn btn-primary">Сохранить</button>
		      </div>
		    </div>
		  </div>
		</form>
		</div>


	</div>
	<br>

	<div class="row comm-abs">
		<div class="comment-avatar">
			<a itemprop="creator" href="/users/info/201165"> <img src="/avatars/5kGTq0NMt1rQbw4BiXM79r8n94KI4W.png"/>  </a>
		</div>
		<meta itemprop='datePublished' content="2017-08-10 11:42">
		<div class="comments-data">
				<div class="comment-user-name">
											<a href="/users/info/201165">_Gelsomino_</a>
									</div>
				
				
					<div class="comment-body" itemprop="text">
											<div class="comment-body">
							<pre>Шел 21-ый век...</pre>
						</div>
										</div>

				
				<!--
				<div class="comment-body">
											<pre>Шел 21-ый век...</pre>
									</div>
				-->

				<div class="comments-gallery">
					</div>
		<div class="comments-video">
					</div>
		<div class="user_actions">
			
			
		</div>

				<div class="comment-date">10.08.2017 11:42</div>

		</div>
		<div class="comment-voting" data-id = '755322'>

								<span class="comment-minuses">1</span>
				<span class="comment-split"> | </span>
				<span class="comment-pluses">9</span>
                                
				                                
				                                
		</div>
            
                
        </div>
</div>

<script type="text/javascript">
	$(document).ready(function(){
		var $hash = window.location.hash;
		$($hash).addClass('dotted');
	});

</script>
</li></ul><ul class='comments-tree'><li><div class="comment_item row" id="comment755326" itemprop="comment" itemscope itemtype="http://schema.org/Comment">
	<div class="admin-comment row">
	                
	

		<div class="modal fade" id="updatecomment" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
		<form method="POST" action="https://tvernews.ru/updatecomment" accept-charset="UTF-8"><input name="_token" type="hidden" value="UZV8HoYAErXgy6ez8bZWpl9WLmO1o8yABvj7But6">
		  <div class="modal-dialog">
		    <div class="modal-content">
		      <div class="modal-header">
		        <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
		        <h4 class="modal-title" id="myModalLabel">Новый комментарий</h4>
		      </div>
		      <div class="modal-body comment-form" id="commentFormPlaceE">

		      </div>
		      <div class="modal-footer">
		        <button type="button" class="btn btn-default" data-dismiss="modal">Отмена</button>
		        <button type="submit" class="btn btn-primary">Сохранить</button>
		      </div>
		    </div>
		  </div>
		</form>
		</div>


	</div>
	<br>

	<div class="row comm-abs">
		<div class="comment-avatar">
			<a itemprop="creator" href="/users/info/24082"> <img src="/avatars/WulI6B3mnv7JizS9ZBfqgKlcXF3VdR.JPG"/>  </a>
		</div>
		<meta itemprop='datePublished' content="2017-08-10 12:13">
		<div class="comments-data">
				<div class="comment-user-name">
											<a href="/users/info/24082">bae99</a>
									</div>
				
				
					<div class="comment-body" itemprop="text">
											<div class="comment-body">
							<pre>Коровам монопенисуально Иисус или Аллах или Будда.
Им жратвы подавай, да навоз выгребай.</pre>
						</div>
										</div>

				
				<!--
				<div class="comment-body">
											<pre>Коровам монопенисуально Иисус или Аллах или Будда.
Им жратвы подавай, да навоз выгребай.</pre>
									</div>
				-->

				<div class="comments-gallery">
					</div>
		<div class="comments-video">
					</div>
		<div class="user_actions">
			
			
		</div>

				<div class="comment-date">10.08.2017 12:13</div>

		</div>
		<div class="comment-voting" data-id = '755326'>

								<span class="comment-minuses">0</span>
				<span class="comment-split"> | </span>
				<span class="comment-pluses">7</span>
                                
				                                
				                                
		</div>
            
                
        </div>
</div>

<script type="text/javascript">
	$(document).ready(function(){
		var $hash = window.location.hash;
		$($hash).addClass('dotted');
	});

</script>
</li></ul><ul class='comments-tree'><li><div class="comment_item row" id="comment755327" itemprop="comment" itemscope itemtype="http://schema.org/Comment">
	<div class="admin-comment row">
	                
	

		<div class="modal fade" id="updatecomment" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
		<form method="POST" action="https://tvernews.ru/updatecomment" accept-charset="UTF-8"><input name="_token" type="hidden" value="UZV8HoYAErXgy6ez8bZWpl9WLmO1o8yABvj7But6">
		  <div class="modal-dialog">
		    <div class="modal-content">
		      <div class="modal-header">
		        <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
		        <h4 class="modal-title" id="myModalLabel">Новый комментарий</h4>
		      </div>
		      <div class="modal-body comment-form" id="commentFormPlaceE">

		      </div>
		      <div class="modal-footer">
		        <button type="button" class="btn btn-default" data-dismiss="modal">Отмена</button>
		        <button type="submit" class="btn btn-primary">Сохранить</button>
		      </div>
		    </div>
		  </div>
		</form>
		</div>


	</div>
	<br>

	<div class="row comm-abs">
		<div class="comment-avatar">
			<a itemprop="creator" href="/users/info/33255"> <img src="/upload/information_system_23/3/3/2//item_33255/small_information_items_33255_avatar.jpg"/>  </a>
		</div>
		<meta itemprop='datePublished' content="2017-08-10 12:13">
		<div class="comments-data">
				<div class="comment-user-name">
											<a href="/users/info/33255">NPC</a>
									</div>
				
				
					<div class="comment-body" itemprop="text">
											<div class="comment-body">
							<pre>Спасибо, но я больше не буду покупать эту продукцию. Не потому что я против чего то. Просто не хочу. Вот раньше покупал, а сейчас не хочу. </pre>
						</div>
										</div>

				
				<!--
				<div class="comment-body">
											<pre>Спасибо, но я больше не буду покупать эту продукцию. Не потому что я против чего то. Просто не хочу. Вот раньше покупал, а сейчас не хочу. </pre>
									</div>
				-->

				<div class="comments-gallery">
					</div>
		<div class="comments-video">
					</div>
		<div class="user_actions">
			
			
		</div>

				<div class="comment-date">10.08.2017 12:13</div>

		</div>
		<div class="comment-voting" data-id = '755327'>

								<span class="comment-minuses">1</span>
				<span class="comment-split"> | </span>
				<span class="comment-pluses">7</span>
                                
				                                
				                                
		</div>
            
                
        </div>
</div>

<script type="text/javascript">
	$(document).ready(function(){
		var $hash = window.location.hash;
		$($hash).addClass('dotted');
	});

</script>
</li><ul class='comments-tree'><li><div class="comment_item row" id="comment755371" itemprop="comment" itemscope itemtype="http://schema.org/Comment">
	<div class="admin-comment row">
	                
	

		<div class="modal fade" id="updatecomment" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
		<form method="POST" action="https://tvernews.ru/updatecomment" accept-charset="UTF-8"><input name="_token" type="hidden" value="UZV8HoYAErXgy6ez8bZWpl9WLmO1o8yABvj7But6">
		  <div class="modal-dialog">
		    <div class="modal-content">
		      <div class="modal-header">
		        <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
		        <h4 class="modal-title" id="myModalLabel">Новый комментарий</h4>
		      </div>
		      <div class="modal-body comment-form" id="commentFormPlaceE">

		      </div>
		      <div class="modal-footer">
		        <button type="button" class="btn btn-default" data-dismiss="modal">Отмена</button>
		        <button type="submit" class="btn btn-primary">Сохранить</button>
		      </div>
		    </div>
		  </div>
		</form>
		</div>


	</div>
	<br>

	<div class="row comm-abs">
		<div class="comment-avatar">
			<a itemprop="creator" href="/users/info/38521"> <img src="/upload/information_system_23/3/8/5//item_38521/small_information_items_38521_avatar.jpg"/>  </a>
		</div>
		<meta itemprop='datePublished' content="2017-08-10 14:58">
		<div class="comments-data">
				<div class="comment-user-name">
											<a href="/users/info/38521">vepr76</a>
									</div>
				
				
					<div class="comment-body" itemprop="text">
											<div class="comment-body">
							<pre>Бертран тоже не будет, ему муллу надо, Митрич с Иличем тоже только кошерную потребляют...</pre>
						</div>
										</div>

				
				<!--
				<div class="comment-body">
											<pre>Бертран тоже не будет, ему муллу надо, Митрич с Иличем тоже только кошерную потребляют...</pre>
									</div>
				-->

				<div class="comments-gallery">
					</div>
		<div class="comments-video">
					</div>
		<div class="user_actions">
			
			
		</div>

				<div class="comment-date">10.08.2017 14:58</div>

		</div>
		<div class="comment-voting" data-id = '755371'>

								<span class="comment-minuses">0</span>
				<span class="comment-split"> | </span>
				<span class="comment-pluses">0</span>
                                
				                                
				                                
		</div>
            
                
        </div>
</div>

<script type="text/javascript">
	$(document).ready(function(){
		var $hash = window.location.hash;
		$($hash).addClass('dotted');
	});

</script>
</li></ul></ul><ul class='comments-tree'><li><div class="comment_item row" id="comment755333" itemprop="comment" itemscope itemtype="http://schema.org/Comment">
	<div class="admin-comment row">
	                
	

		<div class="modal fade" id="updatecomment" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
		<form method="POST" action="https://tvernews.ru/updatecomment" accept-charset="UTF-8"><input name="_token" type="hidden" value="UZV8HoYAErXgy6ez8bZWpl9WLmO1o8yABvj7But6">
		  <div class="modal-dialog">
		    <div class="modal-content">
		      <div class="modal-header">
		        <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
		        <h4 class="modal-title" id="myModalLabel">Новый комментарий</h4>
		      </div>
		      <div class="modal-body comment-form" id="commentFormPlaceE">

		      </div>
		      <div class="modal-footer">
		        <button type="button" class="btn btn-default" data-dismiss="modal">Отмена</button>
		        <button type="submit" class="btn btn-primary">Сохранить</button>
		      </div>
		    </div>
		  </div>
		</form>
		</div>


	</div>
	<br>

	<div class="row comm-abs">
		<div class="comment-avatar">
			<a itemprop="creator" href="/users/info/34044"> <img src="/avatars/88zraiX7YEQqKKaHFVoW1aUFCcSGBD.JPG"/>  </a>
		</div>
		<meta itemprop='datePublished' content="2017-08-10 12:43">
		<div class="comments-data">
				<div class="comment-user-name">
											<a href="/users/info/34044">pessimist</a>
									</div>
				
				
					<div class="comment-body" itemprop="text">
											<div class="comment-body">
							<pre>Надо испросить у Виктора благословения на высокую наполняемость доходной части регионального бюджета. Пусть после коровника окропит и Правительство ТвО.</pre>
						</div>
										</div>

				
				<!--
				<div class="comment-body">
											<pre>Надо испросить у Виктора благословения на высокую наполняемость доходной части регионального бюджета. Пусть после коровника окропит и Правительство ТвО.</pre>
									</div>
				-->

				<div class="comments-gallery">
					</div>
		<div class="comments-video">
					</div>
		<div class="user_actions">
			
			
		</div>

				<div class="comment-date">10.08.2017 12:43</div>

		</div>
		<div class="comment-voting" data-id = '755333'>

								<span class="comment-minuses">1</span>
				<span class="comment-split"> | </span>
				<span class="comment-pluses">7</span>
                                
				                                
				                                
		</div>
            
                
        </div>
</div>

<script type="text/javascript">
	$(document).ready(function(){
		var $hash = window.location.hash;
		$($hash).addClass('dotted');
	});

</script>
</li><ul class='comments-tree'><li><div class="comment_item row" id="comment755372" itemprop="comment" itemscope itemtype="http://schema.org/Comment">
	<div class="admin-comment row">
	                
	

		<div class="modal fade" id="updatecomment" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
		<form method="POST" action="https://tvernews.ru/updatecomment" accept-charset="UTF-8"><input name="_token" type="hidden" value="UZV8HoYAErXgy6ez8bZWpl9WLmO1o8yABvj7But6">
		  <div class="modal-dialog">
		    <div class="modal-content">
		      <div class="modal-header">
		        <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
		        <h4 class="modal-title" id="myModalLabel">Новый комментарий</h4>
		      </div>
		      <div class="modal-body comment-form" id="commentFormPlaceE">

		      </div>
		      <div class="modal-footer">
		        <button type="button" class="btn btn-default" data-dismiss="modal">Отмена</button>
		        <button type="submit" class="btn btn-primary">Сохранить</button>
		      </div>
		    </div>
		  </div>
		</form>
		</div>


	</div>
	<br>

	<div class="row comm-abs">
		<div class="comment-avatar">
			<a itemprop="creator" href="/users/info/38521"> <img src="/upload/information_system_23/3/8/5//item_38521/small_information_items_38521_avatar.jpg"/>  </a>
		</div>
		<meta itemprop='datePublished' content="2017-08-10 15:00">
		<div class="comments-data">
				<div class="comment-user-name">
											<a href="/users/info/38521">vepr76</a>
									</div>
				
				
					<div class="comment-body" itemprop="text">
											<div class="comment-body">
							<pre>Не поможет, там место проклятое, а экзорцистов в России очень мало, обряд очень сложный.</pre>
						</div>
										</div>

				
				<!--
				<div class="comment-body">
											<pre>Не поможет, там место проклятое, а экзорцистов в России очень мало, обряд очень сложный.</pre>
									</div>
				-->

				<div class="comments-gallery">
					</div>
		<div class="comments-video">
					</div>
		<div class="user_actions">
			
			
		</div>

				<div class="comment-date">10.08.2017 15:00</div>

		</div>
		<div class="comment-voting" data-id = '755372'>

								<span class="comment-minuses">0</span>
				<span class="comment-split"> | </span>
				<span class="comment-pluses">1</span>
                                
				                                
				                                
		</div>
            
                
        </div>
</div>

<script type="text/javascript">
	$(document).ready(function(){
		var $hash = window.location.hash;
		$($hash).addClass('dotted');
	});

</script>
</li></ul></ul><ul class='comments-tree'><li><div class="comment_item row" id="comment755335" itemprop="comment" itemscope itemtype="http://schema.org/Comment">
	<div class="admin-comment row">
	                
	

		<div class="modal fade" id="updatecomment" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
		<form method="POST" action="https://tvernews.ru/updatecomment" accept-charset="UTF-8"><input name="_token" type="hidden" value="UZV8HoYAErXgy6ez8bZWpl9WLmO1o8yABvj7But6">
		  <div class="modal-dialog">
		    <div class="modal-content">
		      <div class="modal-header">
		        <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
		        <h4 class="modal-title" id="myModalLabel">Новый комментарий</h4>
		      </div>
		      <div class="modal-body comment-form" id="commentFormPlaceE">

		      </div>
		      <div class="modal-footer">
		        <button type="button" class="btn btn-default" data-dismiss="modal">Отмена</button>
		        <button type="submit" class="btn btn-primary">Сохранить</button>
		      </div>
		    </div>
		  </div>
		</form>
		</div>


	</div>
	<br>

	<div class="row comm-abs">
		<div class="comment-avatar">
			<a itemprop="creator" href="/users/info/201500"> <img src="/avatars/aYhvwqK3bLn8mEuTWygdZGkQU7h1ax.png"/>  </a>
		</div>
		<meta itemprop='datePublished' content="2017-08-10 12:49">
		<div class="comments-data">
				<div class="comment-user-name">
											<a href="/users/info/201500">russs</a>
									</div>
				
				
					<div class="comment-body" itemprop="text">
											<div class="comment-body">
							<pre>Даже Гугель в курсе:</pre>
						</div>
										</div>

				
				<!--
				<div class="comment-body">
											<pre>Даже Гугель в курсе:</pre>
									</div>
				-->

				<div class="comments-gallery">
							<div class="photorep_i com">Прикрепленные изображения:</div>
									<a href="/uploads/a8eMEku4tnTT6Ej3Xmik85X0dKztkh.jpg" class="fancybox-button" rel="fancybox-upd755335" ><img class="comment-thumb" src="/uploads/a8eMEku4tnTT6Ej3Xmik85X0dKztkh_thumb.jpg" /></a>
									</div>
		<div class="comments-video">
					</div>
		<div class="user_actions">
			
			
		</div>

				<div class="comment-date">10.08.2017 12:49</div>

		</div>
		<div class="comment-voting" data-id = '755335'>

								<span class="comment-minuses">0</span>
				<span class="comment-split"> | </span>
				<span class="comment-pluses">4</span>
                                
				                                
				                                
		</div>
            
                
        </div>
</div>

<script type="text/javascript">
	$(document).ready(function(){
		var $hash = window.location.hash;
		$($hash).addClass('dotted');
	});

</script>
</li></ul><ul class='comments-tree'><li><div class="comment_item row" id="comment755356" itemprop="comment" itemscope itemtype="http://schema.org/Comment">
	<div class="admin-comment row">
	                
	

		<div class="modal fade" id="updatecomment" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
		<form method="POST" action="https://tvernews.ru/updatecomment" accept-charset="UTF-8"><input name="_token" type="hidden" value="UZV8HoYAErXgy6ez8bZWpl9WLmO1o8yABvj7But6">
		  <div class="modal-dialog">
		    <div class="modal-content">
		      <div class="modal-header">
		        <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
		        <h4 class="modal-title" id="myModalLabel">Новый комментарий</h4>
		      </div>
		      <div class="modal-body comment-form" id="commentFormPlaceE">

		      </div>
		      <div class="modal-footer">
		        <button type="button" class="btn btn-default" data-dismiss="modal">Отмена</button>
		        <button type="submit" class="btn btn-primary">Сохранить</button>
		      </div>
		    </div>
		  </div>
		</form>
		</div>


	</div>
	<br>

	<div class="row comm-abs">
		<div class="comment-avatar">
			<a itemprop="creator" href="/users/info/191181"> <img src="/img/defaultAvatar.png"/>  </a>
		</div>
		<meta itemprop='datePublished' content="2017-08-10 14:03">
		<div class="comments-data">
				<div class="comment-user-name">
											<a href="/users/info/191181">леха мамонтов</a>
									</div>
				
				
					<div class="comment-body" itemprop="text">
											<div class="comment-body">
							<pre>ну никуда без попов</pre>
						</div>
										</div>

				
				<!--
				<div class="comment-body">
											<pre>ну никуда без попов</pre>
									</div>
				-->

				<div class="comments-gallery">
					</div>
		<div class="comments-video">
					</div>
		<div class="user_actions">
			
			
		</div>

				<div class="comment-date">10.08.2017 14:03</div>

		</div>
		<div class="comment-voting" data-id = '755356'>

								<span class="comment-minuses">0</span>
				<span class="comment-split"> | </span>
				<span class="comment-pluses">0</span>
                                
				                                
				                                
		</div>
            
                
        </div>
</div>

<script type="text/javascript">
	$(document).ready(function(){
		var $hash = window.location.hash;
		$($hash).addClass('dotted');
	});

</script>
</li></ul><ul class='comments-tree'><li><div class="comment_item row" id="comment755361" itemprop="comment" itemscope itemtype="http://schema.org/Comment">
	<div class="admin-comment row">
	                
	

		<div class="modal fade" id="updatecomment" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
		<form method="POST" action="https://tvernews.ru/updatecomment" accept-charset="UTF-8"><input name="_token" type="hidden" value="UZV8HoYAErXgy6ez8bZWpl9WLmO1o8yABvj7But6">
		  <div class="modal-dialog">
		    <div class="modal-content">
		      <div class="modal-header">
		        <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
		        <h4 class="modal-title" id="myModalLabel">Новый комментарий</h4>
		      </div>
		      <div class="modal-body comment-form" id="commentFormPlaceE">

		      </div>
		      <div class="modal-footer">
		        <button type="button" class="btn btn-default" data-dismiss="modal">Отмена</button>
		        <button type="submit" class="btn btn-primary">Сохранить</button>
		      </div>
		    </div>
		  </div>
		</form>
		</div>


	</div>
	<br>

	<div class="row comm-abs">
		<div class="comment-avatar">
			<a itemprop="creator" href="/users/info/38905"> <img src="/avatars/defaultAvatar.png"/>  </a>
		</div>
		<meta itemprop='datePublished' content="2017-08-10 14:16">
		<div class="comments-data">
				<div class="comment-user-name">
											<a href="/users/info/38905">VoToN</a>
									</div>
				
				
					<div class="comment-body" itemprop="text">
											<div class="comment-body">
							<pre>Срочно везите его к Речному вокзалу!!! Можа поможет.</pre>
						</div>
										</div>

				
				<!--
				<div class="comment-body">
											<pre>Срочно везите его к Речному вокзалу!!! Можа поможет.</pre>
									</div>
				-->

				<div class="comments-gallery">
					</div>
		<div class="comments-video">
					</div>
		<div class="user_actions">
			
			
		</div>

				<div class="comment-date">10.08.2017 14:16</div>

		</div>
		<div class="comment-voting" data-id = '755361'>

								<span class="comment-minuses">0</span>
				<span class="comment-split"> | </span>
				<span class="comment-pluses">3</span>
                                
				                                
				                                
		</div>
            
                
        </div>
</div>

<script type="text/javascript">
	$(document).ready(function(){
		var $hash = window.location.hash;
		$($hash).addClass('dotted');
	});

</script>
</li></ul><ul class='comments-tree'><li><div class="comment_item row" id="comment755370" itemprop="comment" itemscope itemtype="http://schema.org/Comment">
	<div class="admin-comment row">
	                
	

		<div class="modal fade" id="updatecomment" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
		<form method="POST" action="https://tvernews.ru/updatecomment" accept-charset="UTF-8"><input name="_token" type="hidden" value="UZV8HoYAErXgy6ez8bZWpl9WLmO1o8yABvj7But6">
		  <div class="modal-dialog">
		    <div class="modal-content">
		      <div class="modal-header">
		        <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
		        <h4 class="modal-title" id="myModalLabel">Новый комментарий</h4>
		      </div>
		      <div class="modal-body comment-form" id="commentFormPlaceE">

		      </div>
		      <div class="modal-footer">
		        <button type="button" class="btn btn-default" data-dismiss="modal">Отмена</button>
		        <button type="submit" class="btn btn-primary">Сохранить</button>
		      </div>
		    </div>
		  </div>
		</form>
		</div>


	</div>
	<br>

	<div class="row comm-abs">
		<div class="comment-avatar">
			<a itemprop="creator" href="/users/info/196739"> <img src="/avatars/9heVdO1yYvhVhoTXBGFobKm0vapeSR.jpg"/>  </a>
		</div>
		<meta itemprop='datePublished' content="2017-08-10 14:55">
		<div class="comments-data">
				<div class="comment-user-name">
											<a href="/users/info/196739">guset</a>
									</div>
				
				
					<div class="comment-body" itemprop="text">
											<div class="comment-body">
							<pre>Позорище. Под какими брендами они свою молочную продукцию продают? Буду впредь обходить за версту. </pre>
						</div>
										</div>

				
				<!--
				<div class="comment-body">
											<pre>Позорище. Под какими брендами они свою молочную продукцию продают? Буду впредь обходить за версту. </pre>
									</div>
				-->

				<div class="comments-gallery">
					</div>
		<div class="comments-video">
					</div>
		<div class="user_actions">
			
			
		</div>

				<div class="comment-date">10.08.2017 14:55</div>

		</div>
		<div class="comment-voting" data-id = '755370'>

								<span class="comment-minuses">0</span>
				<span class="comment-split"> | </span>
				<span class="comment-pluses">2</span>
                                
				                                
				                                
		</div>
            
                
        </div>
</div>

<script type="text/javascript">
	$(document).ready(function(){
		var $hash = window.location.hash;
		$($hash).addClass('dotted');
	});

</script>
</li><ul class='comments-tree'><li><div class="comment_item row" id="comment755378" itemprop="comment" itemscope itemtype="http://schema.org/Comment">
	<div class="admin-comment row">
	                
	

		<div class="modal fade" id="updatecomment" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
		<form method="POST" action="https://tvernews.ru/updatecomment" accept-charset="UTF-8"><input name="_token" type="hidden" value="UZV8HoYAErXgy6ez8bZWpl9WLmO1o8yABvj7But6">
		  <div class="modal-dialog">
		    <div class="modal-content">
		      <div class="modal-header">
		        <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
		        <h4 class="modal-title" id="myModalLabel">Новый комментарий</h4>
		      </div>
		      <div class="modal-body comment-form" id="commentFormPlaceE">

		      </div>
		      <div class="modal-footer">
		        <button type="button" class="btn btn-default" data-dismiss="modal">Отмена</button>
		        <button type="submit" class="btn btn-primary">Сохранить</button>
		      </div>
		    </div>
		  </div>
		</form>
		</div>


	</div>
	<br>

	<div class="row comm-abs">
		<div class="comment-avatar">
			<a itemprop="creator" href="/users/info/38890"> <img src="/upload/information_system_23/3/8/8//item_38890/small_information_items_38890_avatar.jpg"/>  </a>
		</div>
		<meta itemprop='datePublished' content="2017-08-10 15:15">
		<div class="comments-data">
				<div class="comment-user-name">
											<a href="/users/info/38890">vorobjaninoff</a>
									</div>
				
				
					<div class="comment-body" itemprop="text">
											<div class="comment-body">
							<pre>Кошерно есть, Халяльно есть, Духовно - будет...</pre>
						</div>
										</div>

				
				<!--
				<div class="comment-body">
											<pre>Кошерно есть, Халяльно есть, Духовно - будет...</pre>
									</div>
				-->

				<div class="comments-gallery">
					</div>
		<div class="comments-video">
					</div>
		<div class="user_actions">
			
			
		</div>

				<div class="comment-date">10.08.2017 15:15</div>

		</div>
		<div class="comment-voting" data-id = '755378'>

								<span class="comment-minuses">0</span>
				<span class="comment-split"> | </span>
				<span class="comment-pluses">1</span>
                                
				                                
				                                
		</div>
            
                
        </div>
</div>

<script type="text/javascript">
	$(document).ready(function(){
		var $hash = window.location.hash;
		$($hash).addClass('dotted');
	});

</script>
</li></ul></ul><ul class='comments-tree'><li><div class="comment_item row" id="comment755380" itemprop="comment" itemscope itemtype="http://schema.org/Comment">
	<div class="admin-comment row">
	                
	

		<div class="modal fade" id="updatecomment" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
		<form method="POST" action="https://tvernews.ru/updatecomment" accept-charset="UTF-8"><input name="_token" type="hidden" value="UZV8HoYAErXgy6ez8bZWpl9WLmO1o8yABvj7But6">
		  <div class="modal-dialog">
		    <div class="modal-content">
		      <div class="modal-header">
		        <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
		        <h4 class="modal-title" id="myModalLabel">Новый комментарий</h4>
		      </div>
		      <div class="modal-body comment-form" id="commentFormPlaceE">

		      </div>
		      <div class="modal-footer">
		        <button type="button" class="btn btn-default" data-dismiss="modal">Отмена</button>
		        <button type="submit" class="btn btn-primary">Сохранить</button>
		      </div>
		    </div>
		  </div>
		</form>
		</div>


	</div>
	<br>

	<div class="row comm-abs">
		<div class="comment-avatar">
			<a itemprop="creator" href="/users/info/84692"> <img src="/avatars/defaultAvatar.png"/>  </a>
		</div>
		<meta itemprop='datePublished' content="2017-08-10 15:21">
		<div class="comments-data">
				<div class="comment-user-name">
											<a href="/users/info/84692">id1Ray</a>
									</div>
				
				
					<div class="comment-body" itemprop="text">
											<div class="comment-body">
							<pre>это ппц, кто таким дебилизмом на производстве мается у того и другие решения с той же мозговой помойки взяты.</pre>
						</div>
										</div>

				
				<!--
				<div class="comment-body">
											<pre>это ппц, кто таким дебилизмом на производстве мается у того и другие решения с той же мозговой помойки взяты.</pre>
									</div>
				-->

				<div class="comments-gallery">
					</div>
		<div class="comments-video">
					</div>
		<div class="user_actions">
			
			
		</div>

				<div class="comment-date">10.08.2017 15:21</div>

		</div>
		<div class="comment-voting" data-id = '755380'>

								<span class="comment-minuses">0</span>
				<span class="comment-split"> | </span>
				<span class="comment-pluses">1</span>
                                
				                                
				                                
		</div>
            
                
        </div>
</div>

<script type="text/javascript">
	$(document).ready(function(){
		var $hash = window.location.hash;
		$($hash).addClass('dotted');
	});

</script>
</li></ul><ul class='comments-tree'><li><div class="comment_item row" id="comment755412" itemprop="comment" itemscope itemtype="http://schema.org/Comment">
	<div class="admin-comment row">
	                
	

		<div class="modal fade" id="updatecomment" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
		<form method="POST" action="https://tvernews.ru/updatecomment" accept-charset="UTF-8"><input name="_token" type="hidden" value="UZV8HoYAErXgy6ez8bZWpl9WLmO1o8yABvj7But6">
		  <div class="modal-dialog">
		    <div class="modal-content">
		      <div class="modal-header">
		        <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
		        <h4 class="modal-title" id="myModalLabel">Новый комментарий</h4>
		      </div>
		      <div class="modal-body comment-form" id="commentFormPlaceE">

		      </div>
		      <div class="modal-footer">
		        <button type="button" class="btn btn-default" data-dismiss="modal">Отмена</button>
		        <button type="submit" class="btn btn-primary">Сохранить</button>
		      </div>
		    </div>
		  </div>
		</form>
		</div>


	</div>
	<br>

	<div class="row comm-abs">
		<div class="comment-avatar">
			<a itemprop="creator" href="/users/info/32016"> <img src="/upload/information_system_23/3/2/0//item_32016/small_information_items_32016_avatar.jpeg"/>  </a>
		</div>
		<meta itemprop='datePublished' content="2017-08-10 16:53">
		<div class="comments-data">
				<div class="comment-user-name">
											<a href="/users/info/32016">mednoe521</a>
									</div>
				
				
					<div class="comment-body" itemprop="text">
											<div class="comment-body">
							<pre>...</pre>
						</div>
										</div>

				
				<!--
				<div class="comment-body">
											<pre>...</pre>
									</div>
				-->

				<div class="comments-gallery">
							<div class="photorep_i com">Прикрепленные изображения:</div>
									<a href="/uploads/Ircq5xm0wHoUjgPuXpp2T5Sacvbe7C.jpg" class="fancybox-button" rel="fancybox-upd755412" ><img class="comment-thumb" src="/uploads/Ircq5xm0wHoUjgPuXpp2T5Sacvbe7C_thumb.jpg" /></a>
									</div>
		<div class="comments-video">
					</div>
		<div class="user_actions">
			
			
		</div>

				<div class="comment-date">10.08.2017 16:53</div>

		</div>
		<div class="comment-voting" data-id = '755412'>

								<span class="comment-minuses">0</span>
				<span class="comment-split"> | </span>
				<span class="comment-pluses">0</span>
                                
				                                
				                                
		</div>
            
                
        </div>
</div>

<script type="text/javascript">
	$(document).ready(function(){
		var $hash = window.location.hash;
		$($hash).addClass('dotted');
	});

</script>
</li></ul>
<script type="text/javascript" src="/js/tinymce/tinymce.min.js"></script>
<script type="text/javascript">


    $(document).on('click', '.plus_comment', function(){
      $element = $(this);
      $(this).parent().find('button').attr('disabled', 'disabled');
      var id = $(this).parent().attr('data-id');
      $.ajax({
        type: "POST",
        async: false,
        dataType: 'json',
        url: '/commentvoteplus/',
        data: {id: id},
        success: function(result) {
          current = parseInt($element.parent().find('.comment-pluses').text());
          current++ ;
          $element.parent().find('.comment-pluses').text(current);
        },
        error: function(jqXHR, textStatus, errorThrown) {
          console.log(jqXHR, textStatus, errorThrown);
        }
      });
    });

    $(document).on('click', '.minus_comment', function(){
      $element = $(this);
      $(this).parent().find('button').attr('disabled', 'disabled');
      var id = $(this).parent().attr('data-id');
      $.ajax({
        type: "POST",
        async: false,
        dataType: 'json',
        url: '/commentvoteminus/',
        data: {id: id},
        success: function(result) {
          current = parseInt($element.parent().find('.comment-minuses').text());
          current++ ;
          $element.parent().find('.comment-minuses').text(current);
        }
      });
    });

    $(document).on('click', '.reply-to-com', function(){
      $id = $(this).attr('comment');
      $.ajax({
        type: "POST",
        dataType: 'html',
        url: '/reply-comment/',
        data: {id: $id, post_id: 223926},
        success: function(result) {
          $("#commentFormPlace").html(result);

        }
      });
      $('#addComment').modal();
      return false;
    });

    $(document).on('click', '.report_comment', function(){
      $id = $(this).attr('comment');
      $('#reportComment').modal();
      $("#report-comment-id").val($id);
      return false;
    });

   $(document).on('click', '.block_user', function(){
      $id = $(this).attr('b_comment');
      $b_username = $(this).attr('b_username');
      $('#blockComment').modal();
      $("#block-comment-id").val($id);
      $("#block-user-name").html($b_username);
      return false;
    });

   $(document).on('click', '.unblock_user', function(){
      $id = $(this).attr('b_comment');
      $b_username = $(this).attr('b_username');
      $('#unblockComment').modal();
      $("#unblock-comment-id").val($id);
      $("#unblock-user-name").html($b_username);
      return false;
    });


    $(document).on('click', '.edit-comment', function(){
      $id = $(this).attr('comment');
      $.ajax({
        type: "POST",
        dataType: 'html',
        url: '/edit-comment/',
        data: {id: $id},
        success: function(result) {
          $("#commentFormPlaceE").html(result);

        }
      });
      $('#updatecomment').modal();
    });

</script>
<a href="https://tvernews.ru/login">Для того чтобы оставить комментарий, вам необходимо авторизоваться.</a>
<div class="display-none">


<div class="addcomment-tab">
  <ul class="nav nav-tabs">
    <li class="active" data-tab="addcomment-tab-content__text-div">
      <a href="#"><span class="glyphicon glyphicon-pencil"></span>Текст сообщения</a>
    </li>
    <li data-tab="addcomment-tab-content__img-div">
      <a href="#"><span class="glyphicon glyphicon-picture"></span>Картинки</a>
    </li>
    <li data-tab="addcomment-tab-content__video-div">
      <a href="#"><span class="glyphicon glyphicon-facetime-video"></span>Видео</a>
    </li>
  </ul>
  <div class="addcomment-tab-content">

    <div class="addcomment-tab-content__text-div">
      <textarea class="form-control" rows="7" name="body" class="new-comment-text" placeholder="Ваше сообщение..." required autofocus></textarea>
    </div>

    <div class="addcomment-tab-content__img-div">

      <div class="filedata-url-wrap">
        <div class="margintop10">
          <label for="filedata-url">Указать ссылку</label>
        </div>
        <div class="input-group input-group__filedata-url">

          <input type="text" class="form-control" placeholder="http://example.com/file.png" id="filedata-url" name="filedata-url" value="">
          <span class="input-group-btn">
            <button class="btn btn-default" type="button" disabled><span class="glyphicon glyphicon-paperclip"></span>Загрузить</button>
          </span>
        </div>

      </div>

      <div class="comment-img-upload">
        <form class="b-upload b-upload_multi" method="POST" enctype="multipart/form-data">
          <div class="btn btn-default filedata btn-small btn-fix">
            <span class="glyphicon glyphicon-folder-open"></span>
            <span>Добавить картинки с диска</span>
            <input type="file" name="comment-file">
          </div>

          <!--
          <div class="js-upload upload-element">

            <div class="upload-p">
              <p><span class="glyphicon glyphicon-exclamation-sign"></span>После выбора файлов, не забудьте нажать кнопку "Загрузить файлы".</p>
            </div>

            <div class="btn btn-default btn-small">
              <span class="glyphicon glyphicon-floppy-saved"></span>
              <input type="button" id="upload-element-item">Загрузить файлы</input>
            </div>
          </div>
          -->

          <div class="js-files b-upload__files">
            <div class="js-file-tpl b-thumb" data-id="<%=uid%>" title="<%-name%>, <%-sizeText%>">
              <div class="b-thumb__preview">
                <div class="b-thumb__preview__pic"></div>
              </div>
              <% if( /^image/.test(type) ){ %>
                <div data-fileapi="file.rotate.cw" class="b-thumb__rotate"></div>
              <% } %>
              <table class="file-table">
                <tr>
                  <td>
                    <div class="b-thumb__progress progress progress-small">
                      <div class="bar"></div>
                    </div>
                  </td>
                  <td class="b-thumb__del-table">
                    <div data-fileapi="file.remove" class="b-thumb__del">
                      <span class="glyphicon glyphicon-remove" title="Удалить"></span>
                    </div>
                  </td>
              </tr>
            </table>
              <div class="b-thumb__name"><%-name%></div>
            </div>
          </div>

         </form>
      </div>



      <!--
      <div>
        <p class="text-warning">* После выбора файлов, не забудьте нажать кнопку "Загрузить файлы".</p>
      </div>

      <div class="js-upload btn btn-default upload-element">
        <span class="glyphicon glyphicon-floppy-saved"></span>
        <input type="button">Загрузить файлы</input>
      </div>
      -->


    </div>

    <div class="addcomment-tab-content__video-div">
      video
    </div>

    <div class="addcomment-tab-content-footer">
      <button type="submit" class="btn btn-success">Отправить</button>
    </div>

  </div>
</div>
<script type="text/javascript" src="/js/fileapi/FileAPI/FileAPI.min.js"></script>
<script type="text/javascript" src="/js/fileapi/FileAPI/FileAPI.exif.js"></script>
<script type="text/javascript" src="/js/fileapi/jquery.fileapi.min.js"></script>
<script type="text/javascript" src="/js/comment.js"></script>

</div>

<div class="modal fade" id="addComment" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
<form method="POST" action="https://tvernews.ru/addcomment" accept-charset="UTF-8"><input name="_token" type="hidden" value="UZV8HoYAErXgy6ez8bZWpl9WLmO1o8yABvj7But6">
  <div class="modal-dialog">
    <div class="modal-content">
      <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
        <h4 class="modal-title" id="myModalLabel">Новый комментарий</h4>
      </div>
      <div class="modal-body comment-form" id="commentFormPlace">

      </div>
      <div class="modal-footer">
        <button type="button" class="btn btn-default" data-dismiss="modal">Отмена</button>
        <button type="submit" class="btn btn-primary">Добавить</button>
      </div>
    </div>
  </div>
</form>
</div>


<div class="modal fade" id="updatecomment" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
<form method="POST" action="https://tvernews.ru/updatecomment" accept-charset="UTF-8"><input name="_token" type="hidden" value="UZV8HoYAErXgy6ez8bZWpl9WLmO1o8yABvj7But6">
  <div class="modal-dialog">
    <div class="modal-content">
      <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
        <h4 class="modal-title" id="myModalLabel">Новый комментарий</h4>
      </div>
      <div class="modal-body comment-form" id="commentFormPlaceE">

      </div>
      <div class="modal-footer">
        <button type="button" class="btn btn-default" data-dismiss="modal">Отмена</button>
        <button type="submit" class="btn btn-primary">Сохранить</button>
      </div>
    </div>
  </div>
</form>
</div>

<div class="modal fade" id="reportComment" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
<form method="POST" action="https://tvernews.ru/reportcomment" accept-charset="UTF-8"><input name="_token" type="hidden" value="UZV8HoYAErXgy6ez8bZWpl9WLmO1o8yABvj7But6">
  <input id="report-comment-id" name="element_id" type="hidden" value="0">
  <input name="type" type="hidden" value="1">
  <div class="modal-dialog">
    <div class="modal-content">
      <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
        <h4 class="modal-title" id="myModalLabel">Пожаловаться на комментарий</h4>
      </div>
      <div class="modal-body">
        <textarea class="form-control" rows="3" name="text" placeholder="Текст жалобы" class="new-comment-text" required></textarea>
      </div>
      <div class="modal-footer">
        <button type="button" class="btn btn-default" data-dismiss="modal">Отмена</button>
        <button type="submit" class="btn btn-danger" class="needconfirm" data-quest="Отправить жалобу?">Жалоба</button>
      </div>
    </div>
  </div>
</form>
</div>




                       			</div>
	</div>
	<div class="col-md-4">
		<div class="banner row">
                        <!--
            <div id="bannerplace_421"><a href="http://farmintorg.com/optiki/" target="_blank"><img src="/banners/n7bNISk5ctC698H4dq0g4mjjt1pMa2.gif"/></a></div>
            -->
            <div id="bannerplace_421" class="bannerplace__style flash_fix">
                                    <a href="http://farmintorg.com/optiki/?utm_source=tvernews&utm_medium=banner&utm_campaign=tvernews-banner&utm_content=421" target="_blank">
                                <img src="/banners/n7bNISk5ctC698H4dq0g4mjjt1pMa2.gif"/>
                </a>            </div>


                
		
                        <!--
            <div id="bannerplace_424"><a href="http://www.circus-tver.ru/" target="_blank"><img src="/banners/QOZV7omsn6WJtXqvSp1HwA9i3L6bCL.gif"/></a></div>
            -->
            <div id="bannerplace_424" class="bannerplace__style flash_fix">
                                    <a href="http://www.circus-tver.ru/?utm_source=tvernews&utm_medium=banner&utm_campaign=tvernews-banner&utm_content=424" target="_blank">
                                <img src="/banners/QOZV7omsn6WJtXqvSp1HwA9i3L6bCL.gif"/>
                </a>            </div>


                
		
                        <!--
            <div id="bannerplace_425"><a href="http://www.nissan-tver.ru/models/juke/" target="_blank"><img src="/banners/iuVxtQNyFA3XEIs32NbLXhMdBszfLV.jpg"/></a></div>
            -->
            <div id="bannerplace_425" class="bannerplace__style flash_fix">
                                    <a href="http://www.nissan-tver.ru/models/juke/?utm_source=tvernews&utm_medium=banner&utm_campaign=tvernews-banner&utm_content=425" target="_blank">
                                <img src="/banners/iuVxtQNyFA3XEIs32NbLXhMdBszfLV.jpg"/>
                </a>            </div>


                
		
                        <!--
            <div id="bannerplace_426"><a href=" http://ad.adriver.ru/cgi-bin/click.cgi?sid=1&bt=2&ad=635350&pid=2605653&bid=5173145&bn=5173145&rnd=1315677112" target="_blank"><img src="/banners/xVC9unPJs8EH1vSMrSCFjBistTxYeM.gif"/></a></div>
            -->
            <div id="bannerplace_426" class="bannerplace__style flash_fix">
                                    <a href=" http://ad.adriver.ru/cgi-bin/click.cgi?sid=1&bt=2&ad=635350&pid=2605653&bid=5173145&bn=5173145&rnd=1315677112?utm_source=tvernews&utm_medium=banner&utm_campaign=tvernews-banner&utm_content=426" target="_blank">
                                <img src="/banners/xVC9unPJs8EH1vSMrSCFjBistTxYeM.gif"/>
                </a>            </div>


                
		
                        <!--
            <div id="bannerplace_393"><a href="http://datsun-tver.ru/zapusk-novyix-programm-gospodderzhki" target="_blank"><img src="/banners/BXQ7PcOMc80YzBaRla4gwevKJkLFLC.jpg"/></a></div>
            -->
            <div id="bannerplace_393" class="bannerplace__style flash_fix">
                                    <a href="http://datsun-tver.ru/zapusk-novyix-programm-gospodderzhki?utm_source=tvernews&utm_medium=banner&utm_campaign=tvernews-banner&utm_content=393" target="_blank">
                                <img src="/banners/BXQ7PcOMc80YzBaRla4gwevKJkLFLC.jpg"/>
                </a>            </div>


                
		
    </div>

		<div class="siteblock blockpopular">
	<h5>Популярные темы</h5>
					<div class="item">
			<h2><a href="/news/223844/">В Твери обрушилось здание Речного вокзала</a></h2>
			<div class="attribs">
											<table>
					<tr>
													<td>
								<span class="size-small"><b>2017-08-08</b> 07:17</span>
							</td>
																										<td>
								<!--
								<span class="size-small"> | Комментариев: </span>
								-->
								<div class="comment-counter">
									<a href="/news/223844/#comments" class="btn btn-xs btn-default">
										<span class="glyphicon glyphicon-comment"></span><span>119</span>
									</a>
								</div>
							<!--
							 | Комментариев: <a href="/news/223844/#comments">119</a>
							-->
							</td>
																		</tr>
				</table>
						</div>
		</div>
							<div class="item">
			<h2><a href="/news/223820/">Персонал поликлиники Калининской центральной районной больницы мешал ОНФ проводить анкетирование пациентов</a></h2>
			<div class="attribs">
											<table>
					<tr>
													<td>
								<span class="size-small"><b>2017-08-07</b> 10:59</span>
							</td>
																										<td>
								<!--
								<span class="size-small"> | Комментариев: </span>
								-->
								<div class="comment-counter">
									<a href="/news/223820/#comments" class="btn btn-xs btn-default">
										<span class="glyphicon glyphicon-comment"></span><span>85</span>
									</a>
								</div>
							<!--
							 | Комментариев: <a href="/news/223820/#comments">85</a>
							-->
							</td>
																		</tr>
				</table>
						</div>
		</div>
							<div class="item">
			<h2><a href="/news/223765/">Церковный и общественный деятель Лейгода выступил против рекламы безалкогольного пива</a></h2>
			<div class="attribs">
											<table>
					<tr>
													<td>
								<span class="size-small"><b>2017-08-04</b> 13:54</span>
							</td>
																										<td>
								<!--
								<span class="size-small"> | Комментариев: </span>
								-->
								<div class="comment-counter">
									<a href="/news/223765/#comments" class="btn btn-xs btn-default">
										<span class="glyphicon glyphicon-comment"></span><span>64</span>
									</a>
								</div>
							<!--
							 | Комментариев: <a href="/news/223765/#comments">64</a>
							-->
							</td>
																		</tr>
				</table>
						</div>
		</div>
							<div class="item">
			<h2><a href="/news/223803/">Лобовое столкновение в Твери: два человека погибли, один ранен</a></h2>
			<div class="attribs">
											<table>
					<tr>
													<td>
								<span class="size-small"><b>2017-08-06</b> 11:51</span>
							</td>
																										<td>
								<!--
								<span class="size-small"> | Комментариев: </span>
								-->
								<div class="comment-counter">
									<a href="/news/223803/#comments" class="btn btn-xs btn-default">
										<span class="glyphicon glyphicon-comment"></span><span>60</span>
									</a>
								</div>
							<!--
							 | Комментариев: <a href="/news/223803/#comments">60</a>
							-->
							</td>
																		</tr>
				</table>
						</div>
		</div>
							<div class="item">
			<h2><a href="/news/223823/">Опубликовали полную версию видео отдыха Владимира Путина в Тыве  </a></h2>
			<div class="attribs">
											<table>
					<tr>
													<td>
								<span class="size-small"><b>2017-08-07</b> 11:51</span>
							</td>
																										<td>
								<!--
								<span class="size-small"> | Комментариев: </span>
								-->
								<div class="comment-counter">
									<a href="/news/223823/#comments" class="btn btn-xs btn-default">
										<span class="glyphicon glyphicon-comment"></span><span>57</span>
									</a>
								</div>
							<!--
							 | Комментариев: <a href="/news/223823/#comments">57</a>
							-->
							</td>
																		</tr>
				</table>
						</div>
		</div>
							<div class="item">
			<h2><a href="/news/223858/">Утром 8 августа обрушилась ещё одна часть здания Речного вокзала</a></h2>
			<div class="attribs">
											<table>
					<tr>
													<td>
								<span class="size-small"><b>2017-08-08</b> 13:05</span>
							</td>
																										<td>
								<!--
								<span class="size-small"> | Комментариев: </span>
								-->
								<div class="comment-counter">
									<a href="/news/223858/#comments" class="btn btn-xs btn-default">
										<span class="glyphicon glyphicon-comment"></span><span>55</span>
									</a>
								</div>
							<!--
							 | Комментариев: <a href="/news/223858/#comments">55</a>
							-->
							</td>
																		</tr>
				</table>
						</div>
		</div>
							<div class="item">
			<h2><a href="/news/223915/">Мара Багдасарян будет работать в Тверской городской библиотеке им. А. И. Герцена</a></h2>
			<div class="attribs">
											<table>
					<tr>
													<td>
								<span class="size-small"><b>2017-08-09</b> 18:31</span>
							</td>
																										<td>
								<!--
								<span class="size-small"> | Комментариев: </span>
								-->
								<div class="comment-counter">
									<a href="/news/223915/#comments" class="btn btn-xs btn-default">
										<span class="glyphicon glyphicon-comment"></span><span>38</span>
									</a>
								</div>
							<!--
							 | Комментариев: <a href="/news/223915/#comments">38</a>
							-->
							</td>
																		</tr>
				</table>
						</div>
		</div>
							<div class="item">
			<h2><a href="/folk/223835/">Двух человек нет в живых, а яма и ныне там</a></h2>
			<div class="attribs">
											<table>
					<tr>
													<td>
								<span class="size-small"><b>2017-08-07</b> 15:39</span>
							</td>
																										<td>
								<!--
								<span class="size-small"> | Комментариев: </span>
								-->
								<div class="comment-counter">
									<a href="/folk/223835/#comments" class="btn btn-xs btn-default">
										<span class="glyphicon glyphicon-comment"></span><span>36</span>
									</a>
								</div>
							<!--
							 | Комментариев: <a href="/folk/223835/#comments">36</a>
							-->
							</td>
																		</tr>
				</table>
						</div>
		</div>
			</div>


		<!-- JS баннер -->
		<!--
		<div class="js-banner">
			<div id="fe131d7f5a6b38b2"></div>
			<script src="https://v14.server2034.ru/rotator/255"></script>
		</div>
		-->
		<!-- /JS баннер -->

		<div class="banner row">
                        <!--
            <div id="bannerplace_427"><a href="http://www.margo-tver.ru/" target="_blank"><img src="/banners/7uSsUm4P8Nx0D8Z4HBbTQ1P9cAQbMR.jpg"/></a></div>
            -->
            <div id="bannerplace_427" class="bannerplace__style flash_fix">
                                    <a href="http://www.margo-tver.ru/?utm_source=tvernews&utm_medium=banner&utm_campaign=tvernews-banner&utm_content=427" target="_blank">
                                <img src="/banners/7uSsUm4P8Nx0D8Z4HBbTQ1P9cAQbMR.jpg"/>
                </a>            </div>


                
		
    </div>

	</div>
</div>

            <br>
                                            
                            			
			
		
            <div class="row footer">
	<div  itemscope itemtype="http://schema.org/LocalBusiness" class="col-md-7">
	<img itemprop="image" src="/img/logo.png" alt="ТИА" class="hidden" />
        <p>
            <small>Сетевое издание ТИА ЭЛ № ФС 77 - 59852 от 17.11.2014 выдано Федеральной службой по надзору в сфере связи, информационных технологий и массовых коммуникаций.</small>
        </p>
		<p>
            <small>&copy; <span itemprop="name">Твоё информационное агентство (ТИА)</span>, 2017. Свидетельство о государственной регистрации ИА № ТУ 69 - 00370 от 25.08.2014 г. выдано Управлением Федеральной службы по надзору в сфере связи, информационных технологий и массовых коммуникаций по Тверской области </small>
        </p>
		<p></p>
		<p></p>
		<p></p>
		<div class="row">
			<div class="col-md-6">
				<small>
					<address>
					  	<h5 class="gray">Контакты ТИА</h5>
					  	Адрес: <span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
                                                    г. <span itemprop="addressLocality">Тверь</span>,
                                                    <span itemprop="streetAddress"> ул. Озерная, 11а, 2 этаж</span></span><br>
					  	Телефон:<span itemprop="telephone"> +7 (4822) 339-333</span><br>
                                                Телефон рекламной службы:<span itemprop="telephone"> +7 (4822) 339-291</span><br>
                                                Телефон/факс:<span itemprop="telephone"> +7 4822) 339-301</span><br>
                                                Электронная почта: <a href="mailto:info@tvernews.ru"><span itemprop="email">info@tvernews.ru</span></a>
					</address> 
				</small>
                           
			</div>
			<div class="col-md-6">
				<small>
					<h5 class="gray">Кто делает ТИА</h5>
					Директор: Лидия Кузьминова<br/>
					Главный редактор: Наталья Сердобинцева<br/>
					Специальные корреспонденты: Любовь Кулик, Алена Разумихина, Софья Вискова и  Юлия Островская<br/>
					Оператор: Николай Лотоев
				</small>
			</div>
		</div>
	</div>
	<div class="col-md-5">
		<p>
			<small>
				<span class="gray">официальный партнер изданий:</span><br/>
				«АиФ в Твери»<br/>
				«Комсомольская правда — Тверь»<br/>
				«Идем Ва-Банк»<br/>
			</small>
		</p>
		<p class="counters">


                        <!-- Yandex.Metrika informer -->
                        <a href="https://metrika.yandex.ru/stat/?id=786909&amp;from=informer"
                        target="_blank" rel="nofollow"><img src="//bs.yandex.ru/informer/786909/3_0_FFFFFFFF_EFEFEFFF_0_pageviews"
                        style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" onclick="try{Ya.Metrika.informer({i:this,id:786909,lang:'ru'});return false}catch(e){}"/></a>
                        <!-- /Yandex.Metrika informer -->

                        <!-- Yandex.Metrika counter -->
                        <script type="text/javascript">
                        (function (d, w, c) {
                            (w[c] = w[c] || []).push(function() {
                                try {
                                    w.yaCounter786909 = new Ya.Metrika({id:786909,
                                            webvisor:true,
                                            clickmap:true,
                                            trackLinks:true,
                                            trackHash:true});
                                } catch(e) { }
                            });

                            var n = d.getElementsByTagName("script")[0],
                                s = d.createElement("script"),
                                f = function () { n.parentNode.insertBefore(s, n); };
                            s.type = "text/javascript";
                            s.async = true;
                            s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

                            if (w.opera == "[object Opera]") {
                                d.addEventListener("DOMContentLoaded", f, false);
                            } else { f(); }
                        })(document, window, "yandex_metrika_callbacks");
                        </script>
                        <noscript><div><img src="//mc.yandex.ru/watch/786909" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
                        <!-- /Yandex.Metrika counter -->



                        <!--LiveInternet counter--><script type="text/javascript"><!--
                            document.write("<a href='https://www.liveinternet.ru/click' "+
                                "target=_blank><img src='//counter.yadro.ru/hit?t12.3;r"+
                                escape(document.referrer)+((typeof(screen)=="undefined")?"":
                                ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
                                screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
                                ";"+Math.random()+
                                "' alt='' title='LiveInternet: показано число просмотров за 24"+
                                " часа, посетителей за 24 часа и за сегодня' "+
                                "border='0' width='88' height='31'><\/a>")
                            //--></script><!--/LiveInternet-->


                        <!-- HotLog -->
                        <script type="text/javascript" language="javascript">
                            hotlog_js="1.0"; hotlog_r=""+Math.random()+"&s=2078279&im=133&r="+escape(document.referrer)+"&pg="+escape(window.location.href);
                            document.cookie="hotlog=1; path=/";
                            hotlog_r+="&c="+(document.cookie?"Y":"N");
                        </script>
                        <script type="text/javascript" language="javascript1.1">
                            hotlog_js="1.1"; hotlog_r+="&j="+(navigator.javaEnabled()?"Y":"N");

                        </script>
                        <script type="text/javascript" language="javascript1.2">
                            hotlog_js="1.2"; hotlog_r+="&wh="+screen.width+"x"+screen.height+"&px="+(((navigator.appName.substring(0,3)=="Mic"))?screen.colorDepth:screen.pixelDepth);
                        </script>
                        <script type="text/javascript" language="javascript1.3">
                            hotlog_js="1.3";
                        </script>
                        <script type="text/javascript" language="javascript">
                            hotlog_r+="&js="+hotlog_js;
                            document.write('<a href="https://click.hotlog.ru/?2078279" target="_top"><img '+ 'src="https://hit35.hotlog.ru/cgi-bin/hotlog/count?'+ hotlog_r+'" border="0" width="88" height="31" alt="HotLog"><\/a>');
                        </script>
                        <noscript>
                            &lt;a href="http://click.hotlog.ru/?2078279" target="_top"&gt;&lt;img src="https://hit35.hotlog.ru/cgi-bin/hotlog/count?s=2078279&amp;im=133" border="0" width="88" height="31" alt="HotLog"&gt;&lt;/a&gt;
                        </noscript>
                        <!-- /HotLog -->
                      
                        <!--// Rating@Mail.ru counter-->
                        <!-- begin of Top100 code -->
                        <script id="top100Counter" type="text/javascript" src="https://counter.rambler.ru/top100.jcn?2213298"></script>

                        <noscript>
                            &lt;img src="http://counter.rambler.ru/top100.cnt?2213298" alt="" width="1" height="1" border="0" /&gt;
                        </noscript>
                        <!-- end of Top100 code -->
                        <!-- begin of Top100 logo -->
                        <a href="http://top100.rambler.ru/home?id=2213298"><img src="/img/banner-88x31-rambler-gray2.gif" alt="Rambler's Top100" width="88" height="31" border="0"></a>
                        <!-- end of Top100 logo -->
<!--
                        <script type="text/javascript" src="/js/orphus.js"></script>
                        <a href="http://orphus.ru" id="orphus" target="_blank"><img alt="Система Orphus" src="/i/orphus.gif" border="0" width="88" height="31" /></a>
-->
                        						
						<!--- google 24.10.2016 --->
						<script>
						  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
						  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
						  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
						  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

						  ga('create', 'UA-86178990-1', 'auto');
						  ga('send', 'pageview');

						</script>
						<!--- --->

                    </p>
            <script src="//ulogin.ru/js/ulogin.js"></script>
            <script src="/js/gibdd.js"></script>
            <link type="text/css" rel="stylesheet" href="/css/jquery.capty.css"/>
            <script src="/js/jquery.capty.min.js"></script>
            <script src="/js/imgtitle.js"></script>
            <script src="/js/comments-del.js"></script>

    <script type="text/javascript">
        $(document).ready(function(){

            $(".sandbox").click(function () {
                alert('Ставить "минусы" новостям и комментариям смогут только читатели, которые написали не менее 300 комментариев, или три народные новости, или три поста в блогах.');
                return false;
            })


            $(".show-msg").click(function () {

                $(this).next().show();

                $(this).hide();

                return false;

            })

        });

    </script>
<script>
function antiadblock(){
	var var1 = $('iframe[style="visibility: visible; position: fixed !important; display: block !important; border: 0px !important; -webkit-box-shadow: rgba(0, 0, 0, 0.498039) 5px 5px 20px; z-index: 2147483647; left: 50px; top: 50px; width: 416px; height: 195px; opacity: 0.7;"]'),
		var2 = $('iframe[style="visibility: visible; position: fixed !important; display: block !important; border: 0px !important; -webkit-box-shadow: rgba(0, 0, 0, 0.498039) 5px 5px 20px; z-index: 2147483647; left: 50px; top: 50px; width: 416px; height: 195px;"]'),
		var3 = $('iframe[id="adguard-assistant-dialog"]'),
		var4 = $('iframe[class="sg_ignore adg-view-important"]'),
		div = $('div[class="__adblockplus__overlay"]'),
		div2 = $('div[class="sg_border"]'),
		div3 = $('div[class="sg_border sg_bottom_border"]')
	;
	var1.remove();
	var2.remove();
	var3.remove();
	var4.remove();
	div.remove();
	div2.remove();
	div3.remove();
	setTimeout(function(){antiadblock();},250);
}

antiadblock();
</script>
	
	
	</div>

    <div id="santa">
    </div>

</div>

<!-- Уведомления -->
<script>!function(e,t,d,s,a,n,c){e[a]={},e[a].date=(new Date).getTime(),n=t.createElement(d),c=t.getElementsByTagName(d)[0],n.type="text/javascript",n.async=!0,n.src=s,c.parentNode.insertBefore(n,c)}(window,document,"script","https://tvernewsru.push.world/https.embed.js","pw"),pw.websiteId="8753ba69fe08574554a3fda921231f9400b7717527f9b4a8406697d5ad7bc34b";</script>

		  </div>
	</body>
</html>
