<!doctype html>
<html>
	<head>
		<meta charset="utf-8">

					     
		
		
                                                                         <title>В Тверской области погибла девушка-пассажир мотоцикла</title> 
                         
                
			                
							
														  <meta name="description" content="ДТП произошло 28 апреля около 12:20 на 3 км автодороги Москва-Санкт-Петербург-Чуприяновка-Старый Погост" >
												<!--		<meta name="keywords" content="" > -->
		 
					<meta property="og:url" content="http://tvernews.ru/news/220963/" />
			
		  
									<meta property="og:image" content="http://tvernews.ru/uploads/Kl3d9sVtKv5RUmhUL1E6ocr8TAmy4x_thumb.jpg" />
							           
                
        <link href="/css/bootstrap.css" rel="stylesheet"/>  
        <!--<link href="/css/bootstrap.pack.css" rel="stylesheet"/> -->
        <link href="/css/style.css" rel="stylesheet"/>

        <link href="/css/jquery.fancybox.css" rel="stylesheet"/>
	
        <link rel="icon" href="/favicon.ico" type="image/x-icon">
        <link href='/daily.rss' rel='alternate' title='' type='application/rss+xml'>

        <script type="text/javascript" src="/js/jquery-1.8.3.min.js"></script>
        <script type="text/javascript" src="/js/bootstrap.min.js"></script>
        <script type="text/javascript" src="/js/swfobject.js"></script>
        <script type="text/javascript" src="/js/jquery.fancybox.pack.js"></script>
        <script type="text/javascript" src="/js/click-carousel.min.js"></script>
        <script type="text/javascript" src="/js/tia.js"></script>
        <script type="text/javascript" src="/js/jquery.tools.min.js"></script>
        <script type="text/javascript" src="/js/orfo.js"></script>

		<meta name="csrf-token" content="O6ipUS9RQeroehdUbvbna3PXiSLLcnBHzK9hys3t">
		<link rel="manifest" href="/manifest.json">
		
	</head>
	<body>
           
            <div class="container">
            <div id="censored"></div>
			<div class="row header-t">
				<div class="col-md-3">
                    <a href="/" class='heading-link'>
                        <div class="h1" >tvernews.ru</div>
                    </a> 
                    <div class="header-time"><span id="daytimer">02 мая</span> <span id="weektimer">Вторник</span> <span id="hoursT"></span><span id="colonT" class="colon-hidden">:</span><span id="minutesT"></span></div>
                </div>
                <div class="col-md-2 centered">
                    <img src="/img/logo.png"/>
                </div>
                <div class="col-md-4 visible-lg nopad">
                    <div class="social-buttons">
                        <a href="https://vk.com/club29146482" target="_blank"><img src="/img/vk.png"/></a>
                        <a href="https://tvernews.ru/#"><img src="/img/facebook.png"/></a>
                        <a href="https://twitter.com/tvernews_ru" target="_blank"><img src="/img/twitter.png"/></a>
                    </div>
                    <div class="censored18">
                    </div> 
                    <div class="informers">
                        <span id="weather_info" class="topinfo curpointer">Погода в Твери</span>
                        <span id="currency_info" class="topinfo curpointer">Курсы валют</span>
                        <span> | </span>
                        <span id="errors_info" class="topinfo curpointer tc-green">Сообщить об ошибке</span>
                        <div id="weather_info_data" class="hidden">

                                                        <small>
                            <b>Сегодня:</b><br/>
                            <span>10° | Небольшая Облачность</span><br/>
                            <b>Завтра:</b><br/>
                            <span>8° | Облачно</span><br/>
                            </small>
 
                        </div> 
                        <div id="currency_info_data" class="hidden">
                            <small>
                            <b>Сегодня:</b><br/>
                                                        
                                                        <span>USD: 56,9518 <br/>EUR: 62,1515</span><br/>
                                                        </small>
                        </div>
                    </div>
                </div>
                                    <div class="col-md-3 notlogineduser">
                    <a data-toggle="modal" data-target="#loginModal" class="login-href">Вход в сообщество</a><br/>
                    <div class="modal fade" id="loginModal" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
                        <div class="modal-dialog">
                            <div class="modal-content">
                                <div class="modal-header">
                                    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                                    <h4 class="modal-title" id="myModalLabel">Вход</h4>
                                </div>

                                <div class="modal-body">

                                <!-- ulogin -->
                                <div id="ulogin-wrap">
                                    <p class="login-title">Вход через популярные соцсети</p>

                                    <script src="//ulogin.ru/js/ulogin.js"></script>
                                    <!-- <div id="uLogin" data-ulogin="display=panel;fields=first_name,last_name,email,photo,photo_big;providers=vkontakte,odnoklassniki,mailru,facebook,twitter,youtube,yandex,livejournal,google,googleplus,vimeo,instagram;redirect_uri=http%3A%2F%2Ftvernews.ru%2Fulogin"></div> -->
                                    <div id="uLogin" data-ulogin="display=panel;fields=first_name,last_name,email,photo,photo_big;providers=vkontakte,odnoklassniki,facebook,youtube,livejournal,instagram;redirect_uri=https%3A%2F%2Ftvernews.ru%2Fulogin"></div>

                                </div>

                                <p class="login-title">Вход через классическую авторизацию</p>

                                <form method="POST" action="https://tvernews.ru/login" accept-charset="UTF-8"><input name="_token" type="hidden" value="O6ipUS9RQeroehdUbvbna3PXiSLLcnBHzK9hys3t">
                                    <div class="form-group">
                                        <label for="email">Имя пользователя или e-mail:</label>
                                        <input class="form-control" name="email" type="text" value="" id="email">
                                    </div>
                                    <div class="form-group">
                                        <label for="password">Пароль:</label>
                                        <input type="password" name="password" class="form-control"/>
                                    </div>
                                </div>
                                <div class="modal-footer">
                                    <a href="https://tvernews.ru/users/registration" class="btn btn-success btn-xs modal-reg">Регистрация</a>
                                    <a href="https://tvernews.ru/users/password/restore" class="btn btn-success btn-xs modal-reg">Забыли пароль?</a>
                                    <button type="button" class="btn btn-default" data-dismiss="modal">Отмена</button>
                                    <button type="submit" class="btn btn-primary">Вход</button>
                                </form>
                                </div>
                            </div>
                        </div>
                    </div>
                    <a href="https://tvernews.ru/users/registration" class="linksimple">Зарегистрируйтесь</a>, если вы еще не состоите в сообществе tvernews.ru
                </div>
                

			</div>

            
            
                                                        <div class="banner row">
                        <!--
            <div id="bannerplace_343"><a href="http://69.lada.ru/?utm_source=tia&utm_campaign=omd_lada" target="_blank"><img src="/banners/Sk5z4iWpdxflzJ8JCc8f6v0vPhbUH8.gif"/></a></div>
            -->
            <div id="bannerplace_343" class="bannerplace__style flash_fix">
                                    <a href="http://69.lada.ru/?utm_source=tia&utm_campaign=omd_lada?utm_source=tvernews&utm_medium=banner&utm_campaign=tvernews-banner&utm_content=343" target="_blank">
                                <img src="/banners/Sk5z4iWpdxflzJ8JCc8f6v0vPhbUH8.gif"/>
                </a>            </div>


                
		
    </div>

                                    
            

			<div class="row header-t">
			
                <ul class="nav nav-tabs tianav">
                      <li class="active"><a href="#mainrazd" data-toggle="tab" class="type-1">Разделы сайта</a></li>
                      <li class=""><a href="#maincats" data-toggle="tab" class="type-2">Категории новостей</a></li>
                      <li class=""><a href="#cpecproj" data-toggle="tab" class="type-3">Спецпроекты</a></li>
                      <li class=""><a href="https://tvernews.ru/leaderboard">Доска почета</a></li>
                      <li class=""><a href="#search" data-toggle="tab" class="type-4">Поиск</a></li>

                </ul>
                <div class="tab-content panel panel-default tia" style="border-top: none; border-top-left-radius: 0; border-top-right-radius: 0;">
                    <div class="tab-pane panel-body active tiastyle" id="mainrazd">
                        <nav class="navbar navbar-default" role="navigation">
                            <!-- Collect the nav links, forms, and other content for toggling -->
                            <div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
                                <ul class="nav navbar-nav">
                                    <!--<li class="active"><a href="#">Газета</a></li>-->
                                    <!--<li><a href="#">Генплан Твери 2013</a></li>-->
                                    <li><a href="/folk/">Народные новости</a></li>
                                    <li><a href="https://tvernews.ru/katalog-spravochnik">Каталог-справочник</a></li>
                                    <li><a href="/news/">Новости</a></li>
                                            <li><a href="https://tvernews.ru/video">Видео</a></li>
                                            <li><a href="https://tvernews.ru/blog">Блоги</a></li>
                                            <li><a href="https://tvernews.ru/press">Пресс-конференции</a></li>
                                            <li><a href="/who-is-who/">Кто есть кто</a></li>


                                </ul>
                            </div>
                        </nav>
                    </div>
                    <div class="tab-pane panel-body tiastyle" id="maincats">
                        <nav class="navbar navbar-default" role="navigation">
                            <div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
                                <ul class="nav navbar-nav">
                                                                                                                            <li><a href="/news/cat_50/">ФОТОРЕПОРТАЖ</a></li>
                                                                                    <li><a href="/news/cat_40/">ВЫБОРЫ в ТГД</a></li>
                                                                                    <li><a href="/news/cat_1/">Общество</a></li>
                                                                                    <li><a href="/news/cat_23/">Интервью</a></li>
                                                                                    <li><a href="/news/cat_2/">Политика</a></li>
                                                                                    <li><a href="/news/cat_3/">Экономика</a></li>
                                                                                    <li><a href="/news/cat_4/">Образование</a></li>
                                                                                    <li><a href="/news/cat_5/">Здравоохранение</a></li>
                                                                                    <li><a href="/news/cat_6/">ЖКХ</a></li>
                                                                                    <li><a href="/news/cat_7/">Транспорт</a></li>
                                                                                    <li><a href="/news/cat_8/">Культура</a></li>
                                                                                    <li><a href="/news/cat_9/">Спорт</a></li>
                                                                                    <li><a href="/news/cat_10/">Происшествия</a></li>
                                                                                    <li><a href="/news/cat_11/">Криминал</a></li>
                                                                                    <li><a href="/news/cat_12/">Тверские земляки</a></li>
                                                                                    <li><a href="/news/cat_13/">Туризм</a></li>
                                                                                    <li><a href="/news/cat_63/">Итоги недели</a></li>
                                                                        </ul>
                            </div>
                        </nav>
                    </div>
                    <div class="tab-pane panel-body tiastyle" id="cpecproj">
                        <nav class="navbar navbar-default" role="navigation">
                            <!-- Collect the nav links, forms, and other content for toggling -->
                            <div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
                                <ul class="nav navbar-nav">


                                                                                                                                        <li><a href="/news/cat_120">Котопес и КО</a></li>
                                                                                            <li><a href="/news/cat_110">Подари улыбку ребенку</a></li>
                                                                                            <li><a href="/news/kalinintver">Из Калинина в Тверь</a></li>
                                                                                            <li><a href="/news/rezept_zdorovya">Рецепт здоровья</a></li>
                                                                                            <li><a href="/news/puteshestvie">Путешествие по Тверской области</a></li>
                                                                                            <li><a href="/news/cat_80">ПАРЛАМЕНТ</a></li>
                                                                                            <li><a href="/news/cat_95">Любимая дача</a></li>
                                                                                            <li><a href="/news/osvobozhdenie">День освобождения</a></li>
                                                                                            <li><a href="/news/uborka">Генеральная уборка</a></li>
                                                                                            <li><a href="/news/cat_90">Я люблю Тверь</a></li>
                                                                                            <li><a href="/news/cat_70">О героях былых времен</a></li>
                                                                                            <li><a href="/news/cat_55">Проект "Соседи"</a></li>
                                                                                            <li><a href="/news/cat_34">Жалобная книга</a></li>
                                                                                            <li><a href="/news/cat_24">Фотоконкурс на ТИА</a></li>
                                                                                            <li><a href="/news/dom_v_kotorom">Дом, в котором я живу</a></li>
                                                                                            <li><a href="/news/novogodneenastroenie">Новогоднее настроение</a></li>
                                                                                            <li><a href="/news/maxfit">Моя семья</a></li>
                                                                                            <li><a href="/news/trogatelnoe_foto">Самое трогательное фото</a></li>
                                            
                                </ul>

                            </div>
                        </nav>
                    </div>
                    <div class="tab-pane panel-body tiastyle" id="search">
                        <nav class="navbar navbar-default" role="navigation">
                        <form class="navbar-form" role="search" action="https://tvernews.ru/search" method="GET">
                                    <div class="input-group custom-search-form">
                                        <input type="text" class="form-control" id="usersearch" name="searchstr" autocomplete="off" maxlength = '150'>
                                        <span class="input-group-btn">
                                            <button class="btn btn-default" type="submit">
                                                <span class="glyphicon glyphicon-search"></span>
                                            </button>
                                        </span>
                                        <div class="forsearchres">
                                            <div id="search_results"></div>
                                        </div>
                                    </div>

                                </form>
                        </nav>
                    </div>
                </div>

            </div>

            
                                                        <div class="banner row">
                        <!--
            <div id="bannerplace_279"><a href="http://www.newlab-med.ru/" target="_blank"><img src="/banners/SzpojLp2EUJEkjOlj5IEyRTONIQT5x.gif"/></a></div>
            -->
            <div id="bannerplace_279" class="bannerplace__style flash_fix">
                                    <a href="http://www.newlab-med.ru/?utm_source=tvernews&utm_medium=banner&utm_campaign=tvernews-banner&utm_content=279" target="_blank">
                                <img src="/banners/SzpojLp2EUJEkjOlj5IEyRTONIQT5x.gif"/>
                </a>            </div>


                
		
                        <!--
            <div id="bannerplace_392"><a href="http://ngstroy.com/" target="_blank"><img src="/banners/NARqMTRG7yJtUb94aGjqm2UGtaHB8Z.gif"/></a></div>
            -->
            <div id="bannerplace_392" class="bannerplace__style flash_fix">
                                    <a href="http://ngstroy.com/?utm_source=tvernews&utm_medium=banner&utm_campaign=tvernews-banner&utm_content=392" target="_blank">
                                <img src="/banners/NARqMTRG7yJtUb94aGjqm2UGtaHB8Z.gif"/>
                </a>            </div>


                
		
    </div>

                    <div class="row" style="height:10px;"></div>
                                    
            
            

<script type="text/javascript" src="/js/jquery.jcarousel.min.js" charset="utf-8"></script>
<div class="row">
	<div class="col-md-8 materials-content" id="page" itemscope itemtype="http://schema.org/NewsArticle">
		<h1 itemprop="headline">В Тверской области погибла девушка-пассажир мотоцикла</h1>
				<div class="full-news">
			<div class="clearfix">

			<!--<div class="news-img pull-left"><img src="/uploads/Kl3d9sVtKv5RUmhUL1E6ocr8TAmy4x.jpg" alt="" title=""/> </div> -->
			<div class="news-img pull-left" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
    				<meta itemprop="width" content="800">
					<meta itemprop="height" content="600">
					<img itemprop="url thumbnail"  src="/uploads/Kl3d9sVtKv5RUmhUL1E6ocr8TAmy4x.jpg" alt="В Тверской области погибла девушка-пассажир мотоцикла - ТИА" title=""/> </div>
			<div class="news-meta pull-left">
				<div class="datetime">02 Мая 2017 09:56</div>
				<meta itemprop='datePublished' content="2017-05-02 14:15:48">
				
		
									<div class="news-author">Автор: <a  href="/users/info/37423/">
						<span itemprop="author" itemscope itemtype="http://schema.org/Person"><span itemprop="name">
													TIA
												</span></span>
						</a>
					</div>

																																		<br/>
											</div>
			</div>
			<a class="hidden" itemprop="discussionUrl" href="//tvernews.ru/news/220963/#comments"></a>
			
			
			<div class="news-text"   itemprop="articleBody" ><p>В Тверской области с 28 апреля по 1 мая произошло 16 дорожно-транспортных происшествий, в результате которых четыре человека погибли и 17 получили травмы различной степени тяжести, сообщает пресс-служба УГИБДД по Тверской области.</p>

<p>28 апреля около 12:20 на 3 км автодороги Москва-Санкт-Петербург-Чуприяновка-Старый Погост в Калининском районе 26-летний водитель мотоцикла &quot;Ямаха&quot;, не имеющий соответствующей категории в правах, не справился с управлением транспортного средства и опрокинулся. Его 22-летняя девушка-пассажир от травм скончалась в медицинском учреждении.&nbsp;</p>

<p>В 18:20 в районе дома 8 по Торопецкому шоссе в деревне Подгороднее в Торопецком районе 43-летний пьяный водитель &laquo;Фольксваген Транспортер&raquo; на нерегулируемом перекрестке не предоставил преимущества в движении ВАЗ-2106 под управлением 23-летнего водителя. В результате ДТП водитель автомобиля ВАЗ-2106 с травмами госпитализирован в медицинское учреждение.</p>

<p>29 апреля в 21:10 44-летний водитель квадроцикла &laquo;Ямаха Гризли&raquo;, не имеющий соответствующей категории на управление ТС, при движении по лесной грунтовой дороге вблизи деревни Коротнево в Зубцовском районе не справился с управлением и опрокинулся. С травмами мужчина госпитализирован в медицинское учреждение.</p>

<p>В 21:50 в Твери напротив дома 20, корп. 1 по ул. Коминтерна 23-летняя девушка-водитель &quot;KIA RIO&quot; при развороте заблаговременно не заняла соответствующее крайнее положение на проезжей части и не пропустила попутную &quot;NISSAN ALMERA&quot; под управлением 20-летнего водителя, а после столкновения наехала на железное ограждение. В результате девушка и её 15-летняя пассажирка доставлены в медицинское учреждение, после оказания медицинской помощи отпущены.</p>

<p>30 апреля в 17:05 в Вышнем Волочке 40-летний водитель &quot;Киа Спортейдж&quot; совершил наезд на 9-летнюю девочку, переходившую проезжую часть дороги вне пешеходного перехода. С травмами ребёнка доставили в медицинское учреждение.</p>

<p>Около 21:00 в районе деревни Рыльцево в Зубцовском районе 16-летний водитель мопеда &laquo;Орион Грифон&raquo; без шлема и водительского удостоверения, не справился с управлением и опрокинулся. Юноша самостоятельно обратился в медицинское учреждение.</p>
</div>
			      		
			
			
			<script type="text/javascript" src="//yandex.st/share/share.js" charset="utf-8"></script>

			<script type="text/javascript">
			$(function() {
				  var carousel = $(".jcarousel-c").jcarousel();
				  $('.jcarousel-prev').jcarouselControl({
				        target: '-=1',
    carousel: carousel
				    });

					$('.jcarousel-next').jcarouselControl({
        				target: '+=1',
    carousel: carousel
    				});
				});

			new Ya.share({
		        element: 'ya_share1',
		            'elementStyle': {
		            	'text': '',
		                'type': 'button',
		                'border': false,
		                'quickServices': ['vkontakte', 'facebook', 'gplus', 'twitter', 'moimir', 'odnoklassniki', 'yaru', 'lj']
		            },
		            'theme': 'counter',
		            'link': 'http://tvernews.ru/news/220963/',
		            'title': 'В Тверской области погибла девушка-пассажир мотоцикла',
		            'description': 'В Тверской области с 28 апреля по 1 мая произошло 16 дорожно-транспортных происшествий, в результате которых четыре человека погибли...',
		             	        		'image': 'http://tvernews.ru/uploads/Kl3d9sVtKv5RUmhUL1E6ocr8TAmy4x_thumb.jpg',
	        				            'popupStyle': {
		                'copyPasteField': true
		            }

		});
		</script>
		<div id="ya_share1" class="share_block"></div>
		<div style="color:999; padding-top:10px; padding-bottom:10px;"> Нашли опечатку - выделите ее мышкой и нажмите Ctrl+Enter </div>
		<div class="news-meta-list">
						<div class="tags" >
				<strong>Метки: </strong>
				<span itemprop="keywords">
								<a href="/tags/dtp-v-tverskoi-oblasti" class="label label-info"><span class="glyphicon glyphicon-tag"></span> дтп в тверской области</a>
								<a href="/tags/dtp-s-motociklistom" class="label label-info"><span class="glyphicon glyphicon-tag"></span> дтп с мотоциклистом</a>
								<a href="/tags/dtp-s-mopedom" class="label label-info"><span class="glyphicon glyphicon-tag"></span> дтп с мопедом</a>
								<a href="/tags/gibdd-po-tverskoi-oblasti" class="label label-info"><span class="glyphicon glyphicon-tag"></span> гибдд по тверской области</a>
								<a href="/tags/pogibla-passazhirka-motocikla" class="label label-info"><span class="glyphicon glyphicon-tag"></span> погибла пассажирка мотоцикла</a>
								</span>
			</div>
												<div class="related">
				<div><strong>Смотрите также: </strong></div>
				<ul>
											<li><a href="/news/60773/">За выходные на дорогах Тверской области погибло два человека</a></li>
											<li><a href="/news/61518/">В Тверской области разбился вертолёт Ка-52 "Аллигатор": два лётчика погибли </a></li>
											<li><a href="/news/61918/">В Тверской области восстановлена традиция вручения паспортов губернатором </a></li>
											<li><a href="/news/62044/">Новый фильм Алексея Балабанова снимают в Тверской области</a></li>
											<li><a href="/news/62921/">Концерн «Хонда Моторс Рус» рассматривает возможность строительства завода в Тверской области</a></li>
									</ul>
			</div>
					</div>
		</div>

		
		<div class="banner row margintop10">

		
			<div class="banner row">
                    
					 <div style="height: 94px; width: 674px; margin: 0px auto; cursor:pointer;">
<iframe src="/html5/banner_mers670x90/index.html?p=1" width="674" height="94" align="left" frameborder="0" style="overflow:hidden;" scrolling="no">
   </iframe></div>
		
    </div>

		 
			<!--
										            -->

		</div>
		
		<!-- новости партнёров -->

		<div class="partner_news">
			<div id="unit_87760"><a href="http://smi2.ru/">Новости smi2.ru</a></div> 
			<script type="text/javascript" charset="utf-8"> (function() { var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true; sc.src = '//smi2.ru/data/js/87760.js'; sc.charset = 'utf-8'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s); }()); </script>
		</div>
		
               
                                
		<div class="comments">
						                            
				<h5 class="comments_count" id="comments"><strong>Комментарии (<em>2</em>)</strong></h5>

<ul class='comments-tree'><li><div class="comment_item row" id="comment727028" itemprop="comment" itemscope itemtype="http://schema.org/Comment">
	<div class="admin-comment row">
	                
	

		<div class="modal fade" id="updatecomment" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
		<form method="POST" action="https://tvernews.ru/updatecomment" accept-charset="UTF-8"><input name="_token" type="hidden" value="O6ipUS9RQeroehdUbvbna3PXiSLLcnBHzK9hys3t">
		  <div class="modal-dialog">
		    <div class="modal-content">
		      <div class="modal-header">
		        <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
		        <h4 class="modal-title" id="myModalLabel">Новый комментарий</h4>
		      </div>
		      <div class="modal-body comment-form" id="commentFormPlaceE">

		      </div>
		      <div class="modal-footer">
		        <button type="button" class="btn btn-default" data-dismiss="modal">Отмена</button>
		        <button type="submit" class="btn btn-primary">Сохранить</button>
		      </div>
		    </div>
		  </div>
		</form>
		</div>


	</div>
	<br>

	<div class="row comm-abs">
		<div class="comment-avatar">
			<a itemprop="creator" href="/users/info/34044"> <img src="/avatars/88zraiX7YEQqKKaHFVoW1aUFCcSGBD.JPG"/>  </a>
		</div>
		<meta itemprop='datePublished' content="2017-05-02 11:15">
		<div class="comments-data">
				<div class="comment-user-name">
											<a href="/users/info/34044">pessimist</a>
									</div>
				
				
					<div class="comment-body" itemprop="text">
											<div class="comment-body">
							<pre>Начинающее быдло бьется на мопедах, а уже состоявшееся на квадроциклах. (раз позволяют себе гонять без прав)</pre>
						</div>
										</div>

				
				<!--
				<div class="comment-body">
											<pre>Начинающее быдло бьется на мопедах, а уже состоявшееся на квадроциклах. (раз позволяют себе гонять без прав)</pre>
									</div>
				-->

				<div class="comments-gallery">
					</div>
		<div class="comments-video">
					</div>
		<div class="user_actions">
			
			
		</div>

				<div class="comment-date">02.05.2017 11:15</div>

		</div>
		<div class="comment-voting" data-id = '727028'>

								<span class="comment-minuses">0</span>
				<span class="comment-split"> | </span>
				<span class="comment-pluses">2</span>
                                
				                                
				                                
		</div>
            
                
        </div>
</div>

<script type="text/javascript">
	$(document).ready(function(){
		var $hash = window.location.hash;
		$($hash).addClass('dotted');
	});

</script>
</li></ul><ul class='comments-tree'><li><div class="comment_item row" id="comment727123" itemprop="comment" itemscope itemtype="http://schema.org/Comment">
	<div class="admin-comment row">
	                
	

		<div class="modal fade" id="updatecomment" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
		<form method="POST" action="https://tvernews.ru/updatecomment" accept-charset="UTF-8"><input name="_token" type="hidden" value="O6ipUS9RQeroehdUbvbna3PXiSLLcnBHzK9hys3t">
		  <div class="modal-dialog">
		    <div class="modal-content">
		      <div class="modal-header">
		        <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
		        <h4 class="modal-title" id="myModalLabel">Новый комментарий</h4>
		      </div>
		      <div class="modal-body comment-form" id="commentFormPlaceE">

		      </div>
		      <div class="modal-footer">
		        <button type="button" class="btn btn-default" data-dismiss="modal">Отмена</button>
		        <button type="submit" class="btn btn-primary">Сохранить</button>
		      </div>
		    </div>
		  </div>
		</form>
		</div>


	</div>
	<br>

	<div class="row comm-abs">
		<div class="comment-avatar">
			<a itemprop="creator" href="/users/info/202419"> <img src="/avatars/nI3QxWKnZxtSAPUNUSrtPMuGHAhWb4.png"/>  </a>
		</div>
		<meta itemprop='datePublished' content="2017-05-02 14:15">
		<div class="comments-data">
				<div class="comment-user-name">
											<a href="/users/info/202419">1%</a>
									</div>
				
				
					<div class="comment-body" itemprop="text">
											<div class="comment-body">
							<pre>вот и хрустики появились... Начинающие блацкдевилы, помните одну из заповедей байкера (коим вы имеете шанс стать годам к 30-35, если выживете) - первый год не сажай никого сзади, как бы ни просили.  </pre>
						</div>
										</div>

				
				<!--
				<div class="comment-body">
											<pre>вот и хрустики появились... Начинающие блацкдевилы, помните одну из заповедей байкера (коим вы имеете шанс стать годам к 30-35, если выживете) - первый год не сажай никого сзади, как бы ни просили.  </pre>
									</div>
				-->

				<div class="comments-gallery">
					</div>
		<div class="comments-video">
					</div>
		<div class="user_actions">
			
			
		</div>

				<div class="comment-date">02.05.2017 14:15</div>

		</div>
		<div class="comment-voting" data-id = '727123'>

								<span class="comment-minuses">0</span>
				<span class="comment-split"> | </span>
				<span class="comment-pluses">0</span>
                                
				                                
				                                
		</div>
            
                
        </div>
</div>

<script type="text/javascript">
	$(document).ready(function(){
		var $hash = window.location.hash;
		$($hash).addClass('dotted');
	});

</script>
</li></ul>
<script type="text/javascript" src="/js/tinymce/tinymce.min.js"></script>
<script type="text/javascript">


    $(document).on('click', '.plus_comment', function(){
      $element = $(this);
      $(this).parent().find('button').attr('disabled', 'disabled');
      var id = $(this).parent().attr('data-id');
      $.ajax({
        type: "POST",
        async: false,
        dataType: 'json',
        url: '/commentvoteplus/',
        data: {id: id},
        success: function(result) {
          current = parseInt($element.parent().find('.comment-pluses').text());
          current++ ;
          $element.parent().find('.comment-pluses').text(current);
        },
        error: function(jqXHR, textStatus, errorThrown) {
          console.log(jqXHR, textStatus, errorThrown);
        }
      });
    });

    $(document).on('click', '.minus_comment', function(){
      $element = $(this);
      $(this).parent().find('button').attr('disabled', 'disabled');
      var id = $(this).parent().attr('data-id');
      $.ajax({
        type: "POST",
        async: false,
        dataType: 'json',
        url: '/commentvoteminus/',
        data: {id: id},
        success: function(result) {
          current = parseInt($element.parent().find('.comment-minuses').text());
          current++ ;
          $element.parent().find('.comment-minuses').text(current);
        }
      });
    });

    $(document).on('click', '.reply-to-com', function(){
      $id = $(this).attr('comment');
      $.ajax({
        type: "POST",
        dataType: 'html',
        url: '/reply-comment/',
        data: {id: $id, post_id: 220963},
        success: function(result) {
          $("#commentFormPlace").html(result);

        }
      });
      $('#addComment').modal();
      return false;
    });

    $(document).on('click', '.report_comment', function(){
      $id = $(this).attr('comment');
      $('#reportComment').modal();
      $("#report-comment-id").val($id);
      return false;
    });

   $(document).on('click', '.block_user', function(){
      $id = $(this).attr('b_comment');
      $b_username = $(this).attr('b_username');
      $('#blockComment').modal();
      $("#block-comment-id").val($id);
      $("#block-user-name").html($b_username);
      return false;
    });

   $(document).on('click', '.unblock_user', function(){
      $id = $(this).attr('b_comment');
      $b_username = $(this).attr('b_username');
      $('#unblockComment').modal();
      $("#unblock-comment-id").val($id);
      $("#unblock-user-name").html($b_username);
      return false;
    });


    $(document).on('click', '.edit-comment', function(){
      $id = $(this).attr('comment');
      $.ajax({
        type: "POST",
        dataType: 'html',
        url: '/edit-comment/',
        data: {id: $id},
        success: function(result) {
          $("#commentFormPlaceE").html(result);

        }
      });
      $('#updatecomment').modal();
    });

</script>
<a href="https://tvernews.ru/login">Для того чтобы оставить комментарий, вам необходимо авторизоваться.</a>
<div class="display-none">


<div class="addcomment-tab">
  <ul class="nav nav-tabs">
    <li class="active" data-tab="addcomment-tab-content__text-div">
      <a href="#"><span class="glyphicon glyphicon-pencil"></span>Текст сообщения</a>
    </li>
    <li data-tab="addcomment-tab-content__img-div">
      <a href="#"><span class="glyphicon glyphicon-picture"></span>Картинки</a>
    </li>
    <li data-tab="addcomment-tab-content__video-div">
      <a href="#"><span class="glyphicon glyphicon-facetime-video"></span>Видео</a>
    </li>
  </ul>
  <div class="addcomment-tab-content">

    <div class="addcomment-tab-content__text-div">
      <textarea class="form-control" rows="7" name="body" class="new-comment-text" placeholder="Ваше сообщение..." required autofocus></textarea>
    </div>

    <div class="addcomment-tab-content__img-div">

      <div class="filedata-url-wrap">
        <div class="margintop10">
          <label for="filedata-url">Указать ссылку</label>
        </div>
        <div class="input-group input-group__filedata-url">

          <input type="text" class="form-control" placeholder="http://example.com/file.png" id="filedata-url" name="filedata-url" value="">
          <span class="input-group-btn">
            <button class="btn btn-default" type="button" disabled><span class="glyphicon glyphicon-paperclip"></span>Загрузить</button>
          </span>
        </div>

      </div>

      <div class="comment-img-upload">
        <form class="b-upload b-upload_multi" method="POST" enctype="multipart/form-data">
          <div class="btn btn-default filedata btn-small btn-fix">
            <span class="glyphicon glyphicon-folder-open"></span>
            <span>Добавить картинки с диска</span>
            <input type="file" name="comment-file">
          </div>

          <!--
          <div class="js-upload upload-element">

            <div class="upload-p">
              <p><span class="glyphicon glyphicon-exclamation-sign"></span>После выбора файлов, не забудьте нажать кнопку "Загрузить файлы".</p>
            </div>

            <div class="btn btn-default btn-small">
              <span class="glyphicon glyphicon-floppy-saved"></span>
              <input type="button" id="upload-element-item">Загрузить файлы</input>
            </div>
          </div>
          -->

          <div class="js-files b-upload__files">
            <div class="js-file-tpl b-thumb" data-id="<%=uid%>" title="<%-name%>, <%-sizeText%>">
              <div class="b-thumb__preview">
                <div class="b-thumb__preview__pic"></div>
              </div>
              <% if( /^image/.test(type) ){ %>
                <div data-fileapi="file.rotate.cw" class="b-thumb__rotate"></div>
              <% } %>
              <table class="file-table">
                <tr>
                  <td>
                    <div class="b-thumb__progress progress progress-small">
                      <div class="bar"></div>
                    </div>
                  </td>
                  <td class="b-thumb__del-table">
                    <div data-fileapi="file.remove" class="b-thumb__del">
                      <span class="glyphicon glyphicon-remove" title="Удалить"></span>
                    </div>
                  </td>
              </tr>
            </table>
              <div class="b-thumb__name"><%-name%></div>
            </div>
          </div>

         </form>
      </div>



      <!--
      <div>
        <p class="text-warning">* После выбора файлов, не забудьте нажать кнопку "Загрузить файлы".</p>
      </div>

      <div class="js-upload btn btn-default upload-element">
        <span class="glyphicon glyphicon-floppy-saved"></span>
        <input type="button">Загрузить файлы</input>
      </div>
      -->


    </div>

    <div class="addcomment-tab-content__video-div">
      video
    </div>

    <div class="addcomment-tab-content-footer">
      <button type="submit" class="btn btn-success">Отправить</button>
    </div>

  </div>
</div>
<script type="text/javascript" src="/js/fileapi/FileAPI/FileAPI.min.js"></script>
<script type="text/javascript" src="/js/fileapi/FileAPI/FileAPI.exif.js"></script>
<script type="text/javascript" src="/js/fileapi/jquery.fileapi.min.js"></script>
<script type="text/javascript" src="/js/comment.js"></script>

</div>

<div class="modal fade" id="addComment" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
<form method="POST" action="https://tvernews.ru/addcomment" accept-charset="UTF-8"><input name="_token" type="hidden" value="O6ipUS9RQeroehdUbvbna3PXiSLLcnBHzK9hys3t">
  <div class="modal-dialog">
    <div class="modal-content">
      <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
        <h4 class="modal-title" id="myModalLabel">Новый комментарий</h4>
      </div>
      <div class="modal-body comment-form" id="commentFormPlace">

      </div>
      <div class="modal-footer">
        <button type="button" class="btn btn-default" data-dismiss="modal">Отмена</button>
        <button type="submit" class="btn btn-primary">Добавить</button>
      </div>
    </div>
  </div>
</form>
</div>


<div class="modal fade" id="updatecomment" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
<form method="POST" action="https://tvernews.ru/updatecomment" accept-charset="UTF-8"><input name="_token" type="hidden" value="O6ipUS9RQeroehdUbvbna3PXiSLLcnBHzK9hys3t">
  <div class="modal-dialog">
    <div class="modal-content">
      <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
        <h4 class="modal-title" id="myModalLabel">Новый комментарий</h4>
      </div>
      <div class="modal-body comment-form" id="commentFormPlaceE">

      </div>
      <div class="modal-footer">
        <button type="button" class="btn btn-default" data-dismiss="modal">Отмена</button>
        <button type="submit" class="btn btn-primary">Сохранить</button>
      </div>
    </div>
  </div>
</form>
</div>

<div class="modal fade" id="reportComment" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
<form method="POST" action="https://tvernews.ru/reportcomment" accept-charset="UTF-8"><input name="_token" type="hidden" value="O6ipUS9RQeroehdUbvbna3PXiSLLcnBHzK9hys3t">
  <input id="report-comment-id" name="element_id" type="hidden" value="0">
  <input name="type" type="hidden" value="1">
  <div class="modal-dialog">
    <div class="modal-content">
      <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
        <h4 class="modal-title" id="myModalLabel">Пожаловаться на комментарий</h4>
      </div>
      <div class="modal-body">
        <textarea class="form-control" rows="3" name="text" placeholder="Текст жалобы" class="new-comment-text" required></textarea>
      </div>
      <div class="modal-footer">
        <button type="button" class="btn btn-default" data-dismiss="modal">Отмена</button>
        <button type="submit" class="btn btn-danger" class="needconfirm" data-quest="Отправить жалобу?">Жалоба</button>
      </div>
    </div>
  </div>
</form>
</div>




                       			</div>
	</div>
	<div class="col-md-4">
		<div class="banner row">
                        <!--
            <div id="bannerplace_338"><a href="http://www.okna-lux-tver.ru/" target="_blank"><img src="/banners/5LpvekFxXImBzAYI8H3EeGSX8KGzr6.gif"/></a></div>
            -->
            <div id="bannerplace_338" class="bannerplace__style flash_fix">
                                    <a href="http://www.okna-lux-tver.ru/?utm_source=tvernews&utm_medium=banner&utm_campaign=tvernews-banner&utm_content=338" target="_blank">
                                <img src="/banners/5LpvekFxXImBzAYI8H3EeGSX8KGzr6.gif"/>
                </a>            </div>


                
		
                        <!--
            <div id="bannerplace_395"><a href="#" target="_blank"><img src="/banners/apJbyIyfTMMSZrdQXSDtCtSzzjrtDU.gif"/></a></div>
            -->
            <div id="bannerplace_395" class="bannerplace__style flash_fix">
                                    <a href="#?utm_source=tvernews&utm_medium=banner&utm_campaign=tvernews-banner&utm_content=395" target="_blank">
                                <img src="/banners/apJbyIyfTMMSZrdQXSDtCtSzzjrtDU.gif"/>
                </a>            </div>


                
		
                        <!--
            <div id="bannerplace_413"><a href="http://www.rshb.ru/natural/loans/mortgage/" target="_blank"><img src="/banners/EoXRkmf9gYtkUoJfTe7qMUY7WrHipU.gif"/></a></div>
            -->
            <div id="bannerplace_413" class="bannerplace__style flash_fix">
                                    <a href="http://www.rshb.ru/natural/loans/mortgage/?utm_source=tvernews&utm_medium=banner&utm_campaign=tvernews-banner&utm_content=413" target="_blank">
                                <img src="/banners/EoXRkmf9gYtkUoJfTe7qMUY7WrHipU.gif"/>
                </a>            </div>


                
		
                        <!--
            <div id="bannerplace_412"><a href="http://www.rshb.ru/legal/credit/current/refinancing/" target="_blank"><img src="/banners/yiLUzINcaCcOKtNhPqnii8uqhCWJ0h.gif"/></a></div>
            -->
            <div id="bannerplace_412" class="bannerplace__style flash_fix">
                                    <a href="http://www.rshb.ru/legal/credit/current/refinancing/?utm_source=tvernews&utm_medium=banner&utm_campaign=tvernews-banner&utm_content=412" target="_blank">
                                <img src="/banners/yiLUzINcaCcOKtNhPqnii8uqhCWJ0h.gif"/>
                </a>            </div>


                
		
                        <!--
            <div id="bannerplace_393"><a href="http://datsun-tver.ru/vstrechaj-vesnu-s-obnovkoj" target="_blank"><img src="/banners/AzDgbA7TzPN2RI7EbzPZ3BY6jqy9vx.gif"/></a></div>
            -->
            <div id="bannerplace_393" class="bannerplace__style flash_fix">
                                    <a href="http://datsun-tver.ru/vstrechaj-vesnu-s-obnovkoj?utm_source=tvernews&utm_medium=banner&utm_campaign=tvernews-banner&utm_content=393" target="_blank">
                                <img src="/banners/AzDgbA7TzPN2RI7EbzPZ3BY6jqy9vx.gif"/>
                </a>            </div>


                
		
    </div>

		<div class="siteblock blockpopular">
	<h5>Популярные темы</h5>
					<div class="item">
			<h2><a href="/news/220786/"> В Тверской области установлена новая величина прожиточного минимума</a></h2>
			<div class="attribs">
											<table>
					<tr>
													<td>
								<span class="size-small"><b>2017-04-26</b> 09:31</span>
							</td>
																										<td>
								<!--
								<span class="size-small"> | Комментариев: </span>
								-->
								<div class="comment-counter">
									<a href="/news/220786/#comments" class="btn btn-xs btn-default">
										<span class="glyphicon glyphicon-comment"></span><span>71</span>
									</a>
								</div>
							<!--
							 | Комментариев: <a href="/news/220786/#comments">71</a>
							-->
							</td>
																		</tr>
				</table>
						</div>
		</div>
							<div class="item">
			<h2><a href="/news/220889/">В Твери на остановке появился шкаф Мечислав с книгами для всех желающих</a></h2>
			<div class="attribs">
											<table>
					<tr>
													<td>
								<span class="size-small"><b>2017-04-28</b> 15:17</span>
							</td>
																										<td>
								<!--
								<span class="size-small"> | Комментариев: </span>
								-->
								<div class="comment-counter">
									<a href="/news/220889/#comments" class="btn btn-xs btn-default">
										<span class="glyphicon glyphicon-comment"></span><span>70</span>
									</a>
								</div>
							<!--
							 | Комментариев: <a href="/news/220889/#comments">70</a>
							-->
							</td>
																		</tr>
				</table>
						</div>
		</div>
							<div class="item">
			<h2><a href="/news/220849/">Прибыльное дело: в Твери рамешковские ловцы убивают собак на глазах у детей</a></h2>
			<div class="attribs">
											<table>
					<tr>
													<td>
								<span class="size-small"><b>2017-04-27</b> 14:57</span>
							</td>
																										<td>
								<!--
								<span class="size-small"> | Комментариев: </span>
								-->
								<div class="comment-counter">
									<a href="/news/220849/#comments" class="btn btn-xs btn-default">
										<span class="glyphicon glyphicon-comment"></span><span>61</span>
									</a>
								</div>
							<!--
							 | Комментариев: <a href="/news/220849/#comments">61</a>
							-->
							</td>
																		</tr>
				</table>
						</div>
		</div>
							<div class="item">
			<h2><a href="/news/220802/">Возрождение гастротуризма: тверские фермеры показали рестораторам элитные сыры и колбасы, которые не встретишь в местных магазинах</a></h2>
			<div class="attribs">
											<table>
					<tr>
													<td>
								<span class="size-small"><b>2017-04-26</b> 14:44</span>
							</td>
																										<td>
								<!--
								<span class="size-small"> | Комментариев: </span>
								-->
								<div class="comment-counter">
									<a href="/news/220802/#comments" class="btn btn-xs btn-default">
										<span class="glyphicon glyphicon-comment"></span><span>43</span>
									</a>
								</div>
							<!--
							 | Комментариев: <a href="/news/220802/#comments">43</a>
							-->
							</td>
																		</tr>
				</table>
						</div>
		</div>
							<div class="item">
			<h2><a href="/folk/220940/">Новая достопримечательность области</a></h2>
			<div class="attribs">
											<table>
					<tr>
													<td>
								<span class="size-small"><b>2017-05-01</b> 09:40</span>
							</td>
																										<td>
								<!--
								<span class="size-small"> | Комментариев: </span>
								-->
								<div class="comment-counter">
									<a href="/folk/220940/#comments" class="btn btn-xs btn-default">
										<span class="glyphicon glyphicon-comment"></span><span>31</span>
									</a>
								</div>
							<!--
							 | Комментариев: <a href="/folk/220940/#comments">31</a>
							-->
							</td>
																		</tr>
				</table>
						</div>
		</div>
							<div class="item">
			<h2><a href="/news/220784/">В Тверской области фура "Скания" врезалась в "Оку"</a></h2>
			<div class="attribs">
											<table>
					<tr>
													<td>
								<span class="size-small"><b>2017-04-26</b> 09:09</span>
							</td>
																										<td>
								<!--
								<span class="size-small"> | Комментариев: </span>
								-->
								<div class="comment-counter">
									<a href="/news/220784/#comments" class="btn btn-xs btn-default">
										<span class="glyphicon glyphicon-comment"></span><span>31</span>
									</a>
								</div>
							<!--
							 | Комментариев: <a href="/news/220784/#comments">31</a>
							-->
							</td>
																		</tr>
				</table>
						</div>
		</div>
							<div class="item">
			<h2><a href="/folk/220829/">Автобус проехал мимо и увёз мою дочку</a></h2>
			<div class="attribs">
											<table>
					<tr>
													<td>
								<span class="size-small"><b>2017-04-27</b> 09:31</span>
							</td>
																										<td>
								<!--
								<span class="size-small"> | Комментариев: </span>
								-->
								<div class="comment-counter">
									<a href="/folk/220829/#comments" class="btn btn-xs btn-default">
										<span class="glyphicon glyphicon-comment"></span><span>29</span>
									</a>
								</div>
							<!--
							 | Комментариев: <a href="/folk/220829/#comments">29</a>
							-->
							</td>
																		</tr>
				</table>
						</div>
		</div>
							<div class="item">
			<h2><a href="/news/220895/">Инспекция ОНФ приехала в Тверскую область проверять дороги и осталась без колес</a></h2>
			<div class="attribs">
											<table>
					<tr>
													<td>
								<span class="size-small"><b>2017-04-28</b> 16:53</span>
							</td>
																										<td>
								<!--
								<span class="size-small"> | Комментариев: </span>
								-->
								<div class="comment-counter">
									<a href="/news/220895/#comments" class="btn btn-xs btn-default">
										<span class="glyphicon glyphicon-comment"></span><span>29</span>
									</a>
								</div>
							<!--
							 | Комментариев: <a href="/news/220895/#comments">29</a>
							-->
							</td>
																		</tr>
				</table>
						</div>
		</div>
			</div>


		<!-- JS баннер -->
		<!--
		<div class="js-banner">
			<div id="fe131d7f5a6b38b2"></div>
			<script src="https://v14.server2034.ru/rotator/255"></script>
		</div>
		-->
		<!-- /JS баннер -->

		<div class="banner row">
                        <!--
            <div id="bannerplace_414"><a href="http://d.rudub.ru/" target="_blank"><img src="/banners/FsDeQ5sDaiU5lVbNJS7VqVsWHdB7c3.gif"/></a></div>
            -->
            <div id="bannerplace_414" class="bannerplace__style flash_fix">
                                    <a href="http://d.rudub.ru/?utm_source=tvernews&utm_medium=banner&utm_campaign=tvernews-banner&utm_content=414" target="_blank">
                                <img src="/banners/FsDeQ5sDaiU5lVbNJS7VqVsWHdB7c3.gif"/>
                </a>            </div>


                
		
    </div>

	</div>
</div>

            <br>
                                            
                            			
			
		
            <div class="row footer">
	<div  itemscope itemtype="http://schema.org/LocalBusiness" class="col-md-7">
	<img itemprop="image" src="/img/logo.png" alt="ТИА" class="hidden" />
        <p>
            <small>Сетевое издание ТИА ЭЛ № ФС 77 - 59852 от 17.11.2014 выдано Федеральной службой по надзору в сфере связи, информационных технологий и массовых коммуникаций.</small>
        </p>
		<p>
            <small>&copy; <span itemprop="name">Твоё информационное агентство (ТИА)</span>, 2017. Свидетельство о государственной регистрации ИА № ТУ 69 - 00370 от 25.08.2014 г. выдано Управлением Федеральной службы по надзору в сфере связи, информационных технологий и массовых коммуникаций по Тверской области </small>
        </p>
		<p></p>
		<p></p>
		<p></p>
		<div class="row">
			<div class="col-md-6">
				<small>
					<address>
					  	<h5 class="gray">Контакты ТИА</h5>
					  	Адрес: <span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
                                                    г. <span itemprop="addressLocality">Тверь</span>,
                                                    <span itemprop="streetAddress"> ул. Озерная, 11а, 2 этаж</span></span><br>
					  	Телефон:<span itemprop="telephone"> +7 (4822) 339-333</span><br>
                                                Телефон рекламной службы:<span itemprop="telephone"> +7 (4822) 339-291</span><br>
                                                Телефон/факс:<span itemprop="telephone"> +7 4822) 339-301</span><br>
                                                Электронная почта: <a href="mailto:info@tvernews.ru"><span itemprop="email">info@tvernews.ru</span></a>
					</address> 
				</small>
                           
			</div>
			<div class="col-md-6">
				<small>
					<h5 class="gray">Кто делает ТИА</h5>
					Директор: Лидия Кузьминова<br/>
					Главный редактор: Наталья Сердобинцева<br/>
					Специальные корреспонденты: Любовь Кулик, Алена Разумихина, Софья Вискова и  Юлия Островская<br/>
					Оператор: Николай Лотоев
				</small>
			</div>
		</div>
	</div>
	<div class="col-md-5">
		<p>
			<small>
				<span class="gray">официальный партнер изданий:</span><br/>
				«АиФ в Твери»<br/>
				«Комсомольская правда — Тверь»<br/>
				«Идем Ва-Банк»<br/>
			</small>
		</p>
		<p class="counters">


                        <!-- Yandex.Metrika informer -->
                        <a href="https://metrika.yandex.ru/stat/?id=786909&amp;from=informer"
                        target="_blank" rel="nofollow"><img src="//bs.yandex.ru/informer/786909/3_0_FFFFFFFF_EFEFEFFF_0_pageviews"
                        style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" onclick="try{Ya.Metrika.informer({i:this,id:786909,lang:'ru'});return false}catch(e){}"/></a>
                        <!-- /Yandex.Metrika informer -->

                        <!-- Yandex.Metrika counter -->
                        <script type="text/javascript">
                        (function (d, w, c) {
                            (w[c] = w[c] || []).push(function() {
                                try {
                                    w.yaCounter786909 = new Ya.Metrika({id:786909,
                                            webvisor:true,
                                            clickmap:true,
                                            trackLinks:true,
                                            trackHash:true});
                                } catch(e) { }
                            });

                            var n = d.getElementsByTagName("script")[0],
                                s = d.createElement("script"),
                                f = function () { n.parentNode.insertBefore(s, n); };
                            s.type = "text/javascript";
                            s.async = true;
                            s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

                            if (w.opera == "[object Opera]") {
                                d.addEventListener("DOMContentLoaded", f, false);
                            } else { f(); }
                        })(document, window, "yandex_metrika_callbacks");
                        </script>
                        <noscript><div><img src="//mc.yandex.ru/watch/786909" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
                        <!-- /Yandex.Metrika counter -->



                        <!--LiveInternet counter--><script type="text/javascript"><!--
                            document.write("<a href='https://www.liveinternet.ru/click' "+
                                "target=_blank><img src='//counter.yadro.ru/hit?t12.3;r"+
                                escape(document.referrer)+((typeof(screen)=="undefined")?"":
                                ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
                                screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
                                ";"+Math.random()+
                                "' alt='' title='LiveInternet: показано число просмотров за 24"+
                                " часа, посетителей за 24 часа и за сегодня' "+
                                "border='0' width='88' height='31'><\/a>")
                            //--></script><!--/LiveInternet-->


                        <!-- HotLog -->
                        <script type="text/javascript" language="javascript">
                            hotlog_js="1.0"; hotlog_r=""+Math.random()+"&s=2078279&im=133&r="+escape(document.referrer)+"&pg="+escape(window.location.href);
                            document.cookie="hotlog=1; path=/";
                            hotlog_r+="&c="+(document.cookie?"Y":"N");
                        </script>
                        <script type="text/javascript" language="javascript1.1">
                            hotlog_js="1.1"; hotlog_r+="&j="+(navigator.javaEnabled()?"Y":"N");

                        </script>
                        <script type="text/javascript" language="javascript1.2">
                            hotlog_js="1.2"; hotlog_r+="&wh="+screen.width+"x"+screen.height+"&px="+(((navigator.appName.substring(0,3)=="Mic"))?screen.colorDepth:screen.pixelDepth);
                        </script>
                        <script type="text/javascript" language="javascript1.3">
                            hotlog_js="1.3";
                        </script>
                        <script type="text/javascript" language="javascript">
                            hotlog_r+="&js="+hotlog_js;
                            document.write('<a href="https://click.hotlog.ru/?2078279" target="_top"><img '+ 'src="https://hit35.hotlog.ru/cgi-bin/hotlog/count?'+ hotlog_r+'" border="0" width="88" height="31" alt="HotLog"><\/a>');
                        </script>
                        <noscript>
                            &lt;a href="http://click.hotlog.ru/?2078279" target="_top"&gt;&lt;img src="https://hit35.hotlog.ru/cgi-bin/hotlog/count?s=2078279&amp;im=133" border="0" width="88" height="31" alt="HotLog"&gt;&lt;/a&gt;
                        </noscript>
                        <!-- /HotLog -->
                      
                        <!--// Rating@Mail.ru counter-->
                        <!-- begin of Top100 code -->
                        <script id="top100Counter" type="text/javascript" src="https://counter.rambler.ru/top100.jcn?2213298"></script>

                        <noscript>
                            &lt;img src="http://counter.rambler.ru/top100.cnt?2213298" alt="" width="1" height="1" border="0" /&gt;
                        </noscript>
                        <!-- end of Top100 code -->
                        <!-- begin of Top100 logo -->
                        <a href="http://top100.rambler.ru/home?id=2213298"><img src="/img/banner-88x31-rambler-gray2.gif" alt="Rambler's Top100" width="88" height="31" border="0"></a>
                        <!-- end of Top100 logo -->
<!--
                        <script type="text/javascript" src="/js/orphus.js"></script>
                        <a href="http://orphus.ru" id="orphus" target="_blank"><img alt="Система Orphus" src="/i/orphus.gif" border="0" width="88" height="31" /></a>
-->
                        						
						<!--- google 24.10.2016 --->
						<script>
						  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
						  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
						  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
						  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

						  ga('create', 'UA-86178990-1', 'auto');
						  ga('send', 'pageview');

						</script>
						<!--- --->

                    </p>
            <script src="//ulogin.ru/js/ulogin.js"></script>
            <script src="/js/gibdd.js"></script>
            <link type="text/css" rel="stylesheet" href="/css/jquery.capty.css"/>
            <script src="/js/jquery.capty.min.js"></script>
            <script src="/js/imgtitle.js"></script>
            <script src="/js/comments-del.js"></script>

    <script type="text/javascript">
        $(document).ready(function(){

            $(".sandbox").click(function () {
                alert('Ставить "минусы" новостям и комментариям смогут только читатели, которые написали не менее 300 комментариев, или три народные новости, или три поста в блогах.');
                return false;
            })


            $(".show-msg").click(function () {

                $(this).next().show();

                $(this).hide();

                return false;

            })

        });

    </script>
<script>
function antiadblock(){
	var var1 = $('iframe[style="visibility: visible; position: fixed !important; display: block !important; border: 0px !important; -webkit-box-shadow: rgba(0, 0, 0, 0.498039) 5px 5px 20px; z-index: 2147483647; left: 50px; top: 50px; width: 416px; height: 195px; opacity: 0.7;"]'),
		var2 = $('iframe[style="visibility: visible; position: fixed !important; display: block !important; border: 0px !important; -webkit-box-shadow: rgba(0, 0, 0, 0.498039) 5px 5px 20px; z-index: 2147483647; left: 50px; top: 50px; width: 416px; height: 195px;"]'),
		var3 = $('iframe[id="adguard-assistant-dialog"]'),
		var4 = $('iframe[class="sg_ignore adg-view-important"]'),
		div = $('div[class="__adblockplus__overlay"]'),
		div2 = $('div[class="sg_border"]'),
		div3 = $('div[class="sg_border sg_bottom_border"]')
	;
	var1.remove();
	var2.remove();
	var3.remove();
	var4.remove();
	div.remove();
	div2.remove();
	div3.remove();
	setTimeout(function(){antiadblock();},250);
}

antiadblock();
</script>
	
	
	</div>

    <div id="santa">
    </div>

</div>

<!-- Уведомления -->
<script>!function(e,t,d,s,a,n,c){e[a]={},e[a].date=(new Date).getTime(),n=t.createElement(d),c=t.getElementsByTagName(d)[0],n.type="text/javascript",n.async=!0,n.src=s,c.parentNode.insertBefore(n,c)}(window,document,"script","https://tvernewsru.push.world/https.embed.js","pw"),pw.websiteId="8753ba69fe08574554a3fda921231f9400b7717527f9b4a8406697d5ad7bc34b";</script>

		  </div>
	</body>
</html>
