<!doctype html>
<html>
	<head>
		<meta charset="utf-8">

					     
		
		
                                                                         <title>В Твери с верхних этажей пятиэтажки на жильцов падают кирпичи</title> 
                         
                
			                
							
														  <meta name="description" content="Отвалилось уже несколько крупных кусков стены четвертого и пятого этажей" >
												<!--		<meta name="keywords" content="" > -->
		 
					<meta property="og:url" content="http://tvernews.ru/news/219900/" />
			
		  
									<meta property="og:image" content="http://tvernews.ru/uploads/DuKWO24huOcdJpXlZOxdReVEOFLgAe_thumb.JPG" />
							           
                
        <link href="/css/bootstrap.css" rel="stylesheet"/>  
        <!--<link href="/css/bootstrap.pack.css" rel="stylesheet"/> -->
        <link href="/css/style.css" rel="stylesheet"/>

        <link href="/css/jquery.fancybox.css" rel="stylesheet"/>
	
        <link rel="icon" href="/favicon.ico" type="image/x-icon">
        <link href='/daily.rss' rel='alternate' title='' type='application/rss+xml'>

        <script type="text/javascript" src="/js/jquery-1.8.3.min.js"></script>
        <script type="text/javascript" src="/js/bootstrap.min.js"></script>
        <script type="text/javascript" src="/js/swfobject.js"></script>
        <script type="text/javascript" src="/js/jquery.fancybox.pack.js"></script>
        <script type="text/javascript" src="/js/click-carousel.min.js"></script>
        <script type="text/javascript" src="/js/tia.js"></script>
        <script type="text/javascript" src="/js/jquery.tools.min.js"></script>
        <script type="text/javascript" src="/js/orfo.js"></script>

		<meta name="csrf-token" content="jzX4oObstskPsmjJNjfYEek2mN40bECfuFgVJxzN">
		<link rel="manifest" href="/manifest.json">
		
	</head>
	<body>
           
            <div class="container">
            <div id="censored"></div>
			<div class="row header-t">
				<div class="col-md-3">
                    <a href="/" class='heading-link'>
                        <div class="h1" >tvernews.ru</div>
                    </a> 
                    <div class="header-time"><span id="daytimer">28 марта</span> <span id="weektimer">Вторник</span> <span id="hoursT"></span><span id="colonT" class="colon-hidden">:</span><span id="minutesT"></span></div>
                </div>
                <div class="col-md-2 centered">
                    <img src="/img/logo.png"/>
                </div>
                <div class="col-md-4 visible-lg nopad">
                    <div class="social-buttons">
                        <a href="https://vk.com/club29146482" target="_blank"><img src="/img/vk.png"/></a>
                        <a href="https://tvernews.ru/#"><img src="/img/facebook.png"/></a>
                        <a href="https://twitter.com/tvernews_ru" target="_blank"><img src="/img/twitter.png"/></a>
                    </div>
                    <div class="censored18">
                    </div> 
                    <div class="informers">
                        <span id="weather_info" class="topinfo curpointer">Погода в Твери</span>
                        <span id="currency_info" class="topinfo curpointer">Курсы валют</span>
                        <span> | </span>
                        <span id="errors_info" class="topinfo curpointer tc-green">Сообщить об ошибке</span>
                        <div id="weather_info_data" class="hidden">

                                                        <small>
                            <b>Сегодня:</b><br/>
                            <span>-6° | Облачно</span><br/>
                            <b>Завтра:</b><br/>
                            <span>-4° | Облачно</span><br/>
                            </small>
 
                        </div> 
                        <div id="currency_info_data" class="hidden">
                            <small>
                            <b>Сегодня:</b><br/>
                                                        
                                                        <span>USD: 56,9364 <br/>EUR: 61,8102</span><br/>
                                                        </small>
                        </div>
                    </div>
                </div>
                                    <div class="col-md-3 notlogineduser">
                    <a data-toggle="modal" data-target="#loginModal" class="login-href">Вход в сообщество</a><br/>
                    <div class="modal fade" id="loginModal" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
                        <div class="modal-dialog">
                            <div class="modal-content">
                                <div class="modal-header">
                                    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                                    <h4 class="modal-title" id="myModalLabel">Вход</h4>
                                </div>

                                <div class="modal-body">

                                <!-- ulogin -->
                                <div id="ulogin-wrap">
                                    <p class="login-title">Вход через популярные соцсети</p>

                                    <script src="//ulogin.ru/js/ulogin.js"></script>
                                    <!-- <div id="uLogin" data-ulogin="display=panel;fields=first_name,last_name,email,photo,photo_big;providers=vkontakte,odnoklassniki,mailru,facebook,twitter,youtube,yandex,livejournal,google,googleplus,vimeo,instagram;redirect_uri=http%3A%2F%2Ftvernews.ru%2Fulogin"></div> -->
                                    <div id="uLogin" data-ulogin="display=panel;fields=first_name,last_name,email,photo,photo_big;providers=vkontakte,odnoklassniki,facebook,youtube,livejournal,instagram;redirect_uri=https%3A%2F%2Ftvernews.ru%2Fulogin"></div>

                                </div>

                                <p class="login-title">Вход через классическую авторизацию</p>

                                <form method="POST" action="https://tvernews.ru/login" accept-charset="UTF-8"><input name="_token" type="hidden" value="jzX4oObstskPsmjJNjfYEek2mN40bECfuFgVJxzN">
                                    <div class="form-group">
                                        <label for="email">Имя пользователя или e-mail:</label>
                                        <input class="form-control" name="email" type="text" value="" id="email">
                                    </div>
                                    <div class="form-group">
                                        <label for="password">Пароль:</label>
                                        <input type="password" name="password" class="form-control"/>
                                    </div>
                                </div>
                                <div class="modal-footer">
                                    <a href="https://tvernews.ru/users/registration" class="btn btn-success btn-xs modal-reg">Регистрация</a>
                                    <a href="https://tvernews.ru/users/password/restore" class="btn btn-success btn-xs modal-reg">Забыли пароль?</a>
                                    <button type="button" class="btn btn-default" data-dismiss="modal">Отмена</button>
                                    <button type="submit" class="btn btn-primary">Вход</button>
                                </form>
                                </div>
                            </div>
                        </div>
                    </div>
                    <a href="https://tvernews.ru/users/registration" class="linksimple">Зарегистрируйтесь</a>, если вы еще не состоите в сообществе tvernews.ru
                </div>
                

			</div>

            
            
                                                        <div class="banner row">
                        <!--
            <div id="bannerplace_343"><a href=" http://69.lada.ru/" target="_blank"><img src="/banners/DSZH3TBk0SAheSdBO2ZtKU1vp31Bm6.gif"/></a></div>
            -->
            <div id="bannerplace_343" class="bannerplace__style flash_fix">
                                    <a href=" http://69.lada.ru/?utm_source=tvernews&utm_medium=banner&utm_campaign=tvernews-banner&utm_content=343" target="_blank">
                                <img src="/banners/DSZH3TBk0SAheSdBO2ZtKU1vp31Bm6.gif"/>
                </a>            </div>


                
		
    </div>

                                    
            

			<div class="row header-t">
			
                <ul class="nav nav-tabs tianav">
                      <li class="active"><a href="#mainrazd" data-toggle="tab" class="type-1">Разделы сайта</a></li>
                      <li class=""><a href="#maincats" data-toggle="tab" class="type-2">Категории новостей</a></li>
                      <li class=""><a href="#cpecproj" data-toggle="tab" class="type-3">Спецпроекты</a></li>
                      <li class=""><a href="https://tvernews.ru/leaderboard">Доска почета</a></li>
                      <li class=""><a href="#search" data-toggle="tab" class="type-4">Поиск</a></li>

                </ul>
                <div class="tab-content panel panel-default tia" style="border-top: none; border-top-left-radius: 0; border-top-right-radius: 0;">
                    <div class="tab-pane panel-body active tiastyle" id="mainrazd">
                        <nav class="navbar navbar-default" role="navigation">
                            <!-- Collect the nav links, forms, and other content for toggling -->
                            <div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
                                <ul class="nav navbar-nav">
                                    <!--<li class="active"><a href="#">Газета</a></li>-->
                                    <!--<li><a href="#">Генплан Твери 2013</a></li>-->
                                    <li><a href="/folk/">Народные новости</a></li>
                                    <li><a href="https://tvernews.ru/katalog-spravochnik">Каталог-справочник</a></li>
                                    <li><a href="/news/">Новости</a></li>
                                            <li><a href="https://tvernews.ru/video">Видео</a></li>
                                            <li><a href="https://tvernews.ru/blog">Блоги</a></li>
                                            <li><a href="https://tvernews.ru/press">Пресс-конференции</a></li>
                                            <li><a href="/who-is-who/">Кто есть кто</a></li>


                                </ul>
                            </div>
                        </nav>
                    </div>
                    <div class="tab-pane panel-body tiastyle" id="maincats">
                        <nav class="navbar navbar-default" role="navigation">
                            <div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
                                <ul class="nav navbar-nav">
                                                                                                                            <li><a href="/news/cat_55/">Итоги недели</a></li>
                                                                                    <li><a href="/news/cat_50/">ФОТОРЕПОРТАЖ</a></li>
                                                                                    <li><a href="/news/cat_40/">ВЫБОРЫ в ТГД</a></li>
                                                                                    <li><a href="/news/cat_1/">Общество</a></li>
                                                                                    <li><a href="/news/cat_23/">Интервью</a></li>
                                                                                    <li><a href="/news/cat_2/">Политика</a></li>
                                                                                    <li><a href="/news/cat_3/">Экономика</a></li>
                                                                                    <li><a href="/news/cat_4/">Образование</a></li>
                                                                                    <li><a href="/news/cat_5/">Здравоохранение</a></li>
                                                                                    <li><a href="/news/cat_6/">ЖКХ</a></li>
                                                                                    <li><a href="/news/cat_7/">Транспорт</a></li>
                                                                                    <li><a href="/news/cat_8/">Культура</a></li>
                                                                                    <li><a href="/news/cat_9/">Спорт</a></li>
                                                                                    <li><a href="/news/cat_10/">Происшествия</a></li>
                                                                                    <li><a href="/news/cat_11/">Криминал</a></li>
                                                                                    <li><a href="/news/cat_12/">Тверские земляки</a></li>
                                                                                    <li><a href="/news/cat_13/">Туризм</a></li>
                                                                        </ul>
                            </div>
                        </nav>
                    </div>
                    <div class="tab-pane panel-body tiastyle" id="cpecproj">
                        <nav class="navbar navbar-default" role="navigation">
                            <!-- Collect the nav links, forms, and other content for toggling -->
                            <div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
                                <ul class="nav navbar-nav">


                                                                                                                                        <li><a href="/news/cat_120">Котопес и КО</a></li>
                                                                                            <li><a href="/news/cat_110">Подари улыбку ребенку</a></li>
                                                                                            <li><a href="/news/kalinintver">Из Калинина в Тверь</a></li>
                                                                                            <li><a href="/news/rezept_zdorovya">Рецепт здоровья</a></li>
                                                                                            <li><a href="/news/puteshestvie">Путешествие по Тверской области</a></li>
                                                                                            <li><a href="/news/cat_80">ПАРЛАМЕНТ</a></li>
                                                                                            <li><a href="/news/cat_95">Любимая дача</a></li>
                                                                                            <li><a href="/news/osvobozhdenie">День освобождения</a></li>
                                                                                            <li><a href="/news/uborka">Генеральная уборка</a></li>
                                                                                            <li><a href="/news/cat_90">Я люблю Тверь</a></li>
                                                                                            <li><a href="/news/cat_70">О героях былых времен</a></li>
                                                                                            <li><a href="/news/cat_55">Проект "Соседи"</a></li>
                                                                                            <li><a href="/news/cat_34">Жалобная книга</a></li>
                                                                                            <li><a href="/news/cat_24">Фотоконкурс на ТИА</a></li>
                                                                                            <li><a href="/news/dom_v_kotorom">Дом, в котором я живу</a></li>
                                                                                            <li><a href="/news/novogodneenastroenie">Новогоднее настроение</a></li>
                                                                                            <li><a href="/news/maxfit">Моя семья</a></li>
                                                                                            <li><a href="/news/trogatelnoe_foto">Самое трогательное фото</a></li>
                                            
                                </ul>

                            </div>
                        </nav>
                    </div>
                    <div class="tab-pane panel-body tiastyle" id="search">
                        <nav class="navbar navbar-default" role="navigation">
                        <form class="navbar-form" role="search" action="https://tvernews.ru/search" method="GET">
                                    <div class="input-group custom-search-form">
                                        <input type="text" class="form-control" id="usersearch" name="searchstr" autocomplete="off" maxlength = '150'>
                                        <span class="input-group-btn">
                                            <button class="btn btn-default" type="submit">
                                                <span class="glyphicon glyphicon-search"></span>
                                            </button>
                                        </span>
                                        <div class="forsearchres">
                                            <div id="search_results"></div>
                                        </div>
                                    </div>

                                </form>
                        </nav>
                    </div>
                </div>

            </div>

            
                                                        <div class="banner row">
                        <!--
            <div id="bannerplace_280"><a href="http://illidium.com/" target="_blank"><img src="/banners/f7e1slyAp7DnzD6WrBHcPdyI2q2YDV.gif"/></a></div>
            -->
            <div id="bannerplace_280" class="bannerplace__style flash_fix">
                                    <a href="http://illidium.com/?utm_source=tvernews&utm_medium=banner&utm_campaign=tvernews-banner&utm_content=280" target="_blank">
                                <img src="/banners/f7e1slyAp7DnzD6WrBHcPdyI2q2YDV.gif"/>
                </a>            </div>


                
		
                        <!--
            <div id="bannerplace_358"><a href="https://www.dsktver.ru/" target="_blank"><img src="/banners/VVUntitwt1kBHsqndZt0NK0G4K49d6.gif"/></a></div>
            -->
            <div id="bannerplace_358" class="bannerplace__style flash_fix">
                                    <a href="https://www.dsktver.ru/?utm_source=tvernews&utm_medium=banner&utm_campaign=tvernews-banner&utm_content=358" target="_blank">
                                <img src="/banners/VVUntitwt1kBHsqndZt0NK0G4K49d6.gif"/>
                </a>            </div>


                
		
    </div>

                    <div class="row" style="height:10px;"></div>
                                    
            
            

<script type="text/javascript" src="/js/jquery.jcarousel.min.js" charset="utf-8"></script>
<div class="row">
	<div class="col-md-8 materials-content" id="page" itemscope itemtype="http://schema.org/NewsArticle">
		<h1 itemprop="headline">В Твери пенсионерка "пошла за хлебушком" и чуть не получила кирпичом по голове</h1>
				<div class="full-news">
			<div class="clearfix">

			<!--<div class="news-img pull-left"><img src="/uploads/DuKWO24huOcdJpXlZOxdReVEOFLgAe.JPG" alt="" title=""/> </div> -->
			<div class="news-img pull-left" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
    				<meta itemprop="width" content="800">
					<meta itemprop="height" content="600">
					<img itemprop="url thumbnail"  src="/uploads/DuKWO24huOcdJpXlZOxdReVEOFLgAe.JPG" alt="В Твери пенсионерка &quot;пошла за хлебушком&quot; и чуть не получила кирпичом по голове - ТИА" title=""/> </div>
			<div class="news-meta pull-left">
				<div class="datetime">28 Марта 2017 17:21</div>
				<meta itemprop='datePublished' content="2017-03-28 17:46:13">
				
		
									<div class="news-author">Автор: <a  href="/users/info/37423/">
						<span itemprop="author" itemscope itemtype="http://schema.org/Person"><span itemprop="name">
													TIA
												</span></span>
						</a>
					</div>

																																		<br/>
				<div class="photorep_i"><a href="#photo">Фоторепортаж</a></div>				<div class="video_i"><a href="#video">Видео</a></div>			</div>
			</div>
			<a class="hidden" itemprop="discussionUrl" href="//tvernews.ru/news/219900/#comments"></a>
			
			
			<div class="news-text"   itemprop="articleBody" ><p>В Твери, в доме №16 по Садовому переулку с верхних этажей первого подъезда падают кирпичи. Отвалилось уже несколько крупных кусков стены четвертого и пятого этажей. 84-летняя жительница дома рассказала корреспонденту ТИА, что один из кирпичей просвистел у нее за спиной и она чудом осталась жива.</p>

<p>-<em> Я не видела и не знала, что у нас тут кирпичи осыпаются &ndash; я ведь старая, да еще слепая. Пошла я в магазин за хлебушком, как позади меня слышу: &laquo;Грох!&raquo;. Я только перекрестилась и подумала, значит, судьба еще жить.</em></p>

<p>Правоохранительные органы по факту падения кирпичей в этой пятиэтажке проводят доследственную проверку.</p>
</div>
						<div style="margin:0 auto; height:100px;background-color:#e6e6e4; margin-bottom: 20px;" id="photo" >
			<a class="browse left jcarousel-prev"></a>
			<div class="jcarousel-c">
			<ul id="mycarousel" class="jcarousel">
								<li class="carousel-block">
					<a href="/uploads/eSr6iZzMtbQDc3HCMtoKuopEO6Dx49.JPG" class="fancybox-button" rel="fancybox-button-219900" data-lightbox="gallery-"><img src="/uploads/eSr6iZzMtbQDc3HCMtoKuopEO6Dx49_thumb.JPG" alt=""  title=""/></a>
				</li>
								<li class="carousel-block">
					<a href="/uploads/JZqrid2fUD7mKUNJz9yL2OBxBf3BFO.JPG" class="fancybox-button" rel="fancybox-button-219900" data-lightbox="gallery-"><img src="/uploads/JZqrid2fUD7mKUNJz9yL2OBxBf3BFO_thumb.JPG" alt=""  title=""/></a>
				</li>
								<li class="carousel-block">
					<a href="/uploads/gEzfZ4MKSVkHbYCnYIcouKeb1H0QUl.JPG" class="fancybox-button" rel="fancybox-button-219900" data-lightbox="gallery-"><img src="/uploads/gEzfZ4MKSVkHbYCnYIcouKeb1H0QUl_thumb.JPG" alt=""  title=""/></a>
				</li>
								<li class="carousel-block">
					<a href="/uploads/PId6GxNOqwJr69nv1Rpkmw8ifAg9Zv.JPG" class="fancybox-button" rel="fancybox-button-219900" data-lightbox="gallery-"><img src="/uploads/PId6GxNOqwJr69nv1Rpkmw8ifAg9Zv_thumb.JPG" alt=""  title=""/></a>
				</li>
								<li class="carousel-block">
					<a href="/uploads/1R6maBcbFZhhLaWlQSWXGbSptpskC9.JPG" class="fancybox-button" rel="fancybox-button-219900" data-lightbox="gallery-"><img src="/uploads/1R6maBcbFZhhLaWlQSWXGbSptpskC9_thumb.JPG" alt=""  title=""/></a>
				</li>
								<li class="carousel-block">
					<a href="/uploads/5fbe6vnPZhZu7pOMtjQpBhAfY7EiVs.JPG" class="fancybox-button" rel="fancybox-button-219900" data-lightbox="gallery-"><img src="/uploads/5fbe6vnPZhZu7pOMtjQpBhAfY7EiVs_thumb.JPG" alt=""  title=""/></a>
				</li>
							</ul>
			</div>
			<a href="#" class="browse right jcarousel-next"></a>
			</div>
      		      					<div class="news-video-list" id="video">
				<h3>Видео по теме</h3>
									<div class="video-item">
						<div class="video-code">
							<iframe width="560" height="315" src="https://www.youtube.com/embed/xxI4G2aCWqQ" frameborder="0" allowfullscreen></iframe>
						</div>
						<div class="video-title">
							
						</div>
					</div>
							</div>
			
			
			
			<script type="text/javascript" src="//yandex.st/share/share.js" charset="utf-8"></script>

			<script type="text/javascript">
			$(function() {
				  var carousel = $(".jcarousel-c").jcarousel();
				  $('.jcarousel-prev').jcarouselControl({
				        target: '-=1',
    carousel: carousel
				    });

					$('.jcarousel-next').jcarouselControl({
        				target: '+=1',
    carousel: carousel
    				});
				});

			new Ya.share({
		        element: 'ya_share1',
		            'elementStyle': {
		            	'text': '',
		                'type': 'button',
		                'border': false,
		                'quickServices': ['vkontakte', 'facebook', 'gplus', 'twitter', 'moimir', 'odnoklassniki', 'yaru', 'lj']
		            },
		            'theme': 'counter',
		            'link': 'http://tvernews.ru/news/219900/',
		            'title': 'В Твери пенсионерка "пошла за хлебушком" и чуть не получила кирпичом по голове',
		            'description': 'В Твери, в доме №16 по Садовому переулку с верхних этажей первого подъезда падают кирпичи. Отвалилось уже несколько крупных кусков ...',
		             	        		'image': 'http://tvernews.ru/uploads/DuKWO24huOcdJpXlZOxdReVEOFLgAe_thumb.JPG',
	        				            'popupStyle': {
		                'copyPasteField': true
		            }

		});
		</script>
		<div id="ya_share1" class="share_block"></div>
		<div style="color:999; padding-top:10px; padding-bottom:10px;"> Нашли опечатку - выделите ее мышкой и нажмите Ctrl+Enter </div>
		<div class="news-meta-list">
						<div class="tags" >
				<strong>Метки: </strong>
				<span itemprop="keywords">
								<a href="/tags/padayut-kirpichi" class="label label-info"><span class="glyphicon glyphicon-tag"></span> падают кирпичи</a>
								<a href="/tags/sadovyi-pereulok" class="label label-info"><span class="glyphicon glyphicon-tag"></span> Садовый переулок</a>
								</span>
			</div>
												<div class="related">
				<div><strong>Смотрите также: </strong></div>
				<ul>
											<li><a href="/news/60813/">В Твери водитель «Фольксвагена» обстрелял водителя грузовика за то, что тот не уступил дорогу </a></li>
											<li><a href="/news/60860/">В Твери в течение двух лет планируют отремонтировать Восточный мост. На все работы требуется 672 млн рублей </a></li>
											<li><a href="/news/60959/">В Твери открылся третий тур финального этапа чемпионата России по волейболу</a></li>
											<li><a href="/news/61379/">В Твери впервые в истории конкурса «Воспитатель года» победил мужчина - Святослав Почкаев</a></li>
											<li><a href="/news/62342/">В Твери водитель "Опеля", избегая столкновения, вылетел на встречку, перелетел через тротуар и свалился в кювет</a></li>
									</ul>
			</div>
					</div>
		</div>

		
		<div class="banner row margintop10">

		
			<div class="banner row">
                    
					 <div style="height: 94px; width: 674px; margin: 0px auto; cursor:pointer;">
<iframe src="/html5/banner_mers670x90/index.html?p=1" width="674" height="94" align="left" frameborder="0" style="overflow:hidden;" scrolling="no">
   </iframe></div>
		
    </div>

		 
			<!--
										            -->

		</div>
		
		<!-- новости партнёров -->

		<div class="partner_news">
			<div id="unit_87760"><a href="http://smi2.ru/">Новости smi2.ru</a></div> 
			<script type="text/javascript" charset="utf-8"> (function() { var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true; sc.src = '//smi2.ru/data/js/87760.js'; sc.charset = 'utf-8'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s); }()); </script>
		</div>
		
               
                                
		<div class="comments">
						                            
				<h5 class="comments_count" id="comments"><strong>Комментарии (<em>1</em>)</strong></h5>

<ul class='comments-tree'><li><div class="comment_item row" id="comment716095" itemprop="comment" itemscope itemtype="http://schema.org/Comment">
	<div class="admin-comment row">
	                
	

		<div class="modal fade" id="updatecomment" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
		<form method="POST" action="https://tvernews.ru/updatecomment" accept-charset="UTF-8"><input name="_token" type="hidden" value="jzX4oObstskPsmjJNjfYEek2mN40bECfuFgVJxzN">
		  <div class="modal-dialog">
		    <div class="modal-content">
		      <div class="modal-header">
		        <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
		        <h4 class="modal-title" id="myModalLabel">Новый комментарий</h4>
		      </div>
		      <div class="modal-body comment-form" id="commentFormPlaceE">

		      </div>
		      <div class="modal-footer">
		        <button type="button" class="btn btn-default" data-dismiss="modal">Отмена</button>
		        <button type="submit" class="btn btn-primary">Сохранить</button>
		      </div>
		    </div>
		  </div>
		</form>
		</div>


	</div>
	<br>

	<div class="row comm-abs">
		<div class="comment-avatar">
			<a itemprop="creator" href="/users/info/108287"> <img src="/upload/information_system_23/1/0/8//item_108287/small_information_items_108287_avatar.gif"/>  </a>
		</div>
		<meta itemprop='datePublished' content="2017-03-28 17:46">
		<div class="comments-data">
				<div class="comment-user-name">
											<a href="/users/info/108287">ArT1986</a>
									</div>
				
				
					<div class="comment-body" itemprop="text">
											<div class="comment-body">
							<pre>Нужно срочно повышать коммунальные платежи и взносы за капитальный ремонт увеличивать в 2-3 раза. Какое безобразие, кирпичи сыплются, наверное денег жильцы мало платят.</pre>
						</div>
										</div>

				
				<!--
				<div class="comment-body">
											<pre>Нужно срочно повышать коммунальные платежи и взносы за капитальный ремонт увеличивать в 2-3 раза. Какое безобразие, кирпичи сыплются, наверное денег жильцы мало платят.</pre>
									</div>
				-->

				<div class="comments-gallery">
					</div>
		<div class="comments-video">
					</div>
		<div class="user_actions">
			
			
		</div>

				<div class="comment-date">28.03.2017 17:46</div>

		</div>
		<div class="comment-voting" data-id = '716095'>

								<span class="comment-minuses">0</span>
				<span class="comment-split"> | </span>
				<span class="comment-pluses">2</span>
                                
				                                
				                                
		</div>
            
                
        </div>
</div>

<script type="text/javascript">
	$(document).ready(function(){
		var $hash = window.location.hash;
		$($hash).addClass('dotted');
	});

</script>
</li></ul>
<script type="text/javascript" src="/js/tinymce/tinymce.min.js"></script>
<script type="text/javascript">


    $(document).on('click', '.plus_comment', function(){
      $element = $(this);
      $(this).parent().find('button').attr('disabled', 'disabled');
      var id = $(this).parent().attr('data-id');
      $.ajax({
        type: "POST",
        async: false,
        dataType: 'json',
        url: '/commentvoteplus/',
        data: {id: id},
        success: function(result) {
          current = parseInt($element.parent().find('.comment-pluses').text());
          current++ ;
          $element.parent().find('.comment-pluses').text(current);
        },
        error: function(jqXHR, textStatus, errorThrown) {
          console.log(jqXHR, textStatus, errorThrown);
        }
      });
    });

    $(document).on('click', '.minus_comment', function(){
      $element = $(this);
      $(this).parent().find('button').attr('disabled', 'disabled');
      var id = $(this).parent().attr('data-id');
      $.ajax({
        type: "POST",
        async: false,
        dataType: 'json',
        url: '/commentvoteminus/',
        data: {id: id},
        success: function(result) {
          current = parseInt($element.parent().find('.comment-minuses').text());
          current++ ;
          $element.parent().find('.comment-minuses').text(current);
        }
      });
    });

    $(document).on('click', '.reply-to-com', function(){
      $id = $(this).attr('comment');
      $.ajax({
        type: "POST",
        dataType: 'html',
        url: '/reply-comment/',
        data: {id: $id, post_id: 219900},
        success: function(result) {
          $("#commentFormPlace").html(result);

        }
      });
      $('#addComment').modal();
      return false;
    });

    $(document).on('click', '.report_comment', function(){
      $id = $(this).attr('comment');
      $('#reportComment').modal();
      $("#report-comment-id").val($id);
      return false;
    });

   $(document).on('click', '.block_user', function(){
      $id = $(this).attr('b_comment');
      $b_username = $(this).attr('b_username');
      $('#blockComment').modal();
      $("#block-comment-id").val($id);
      $("#block-user-name").html($b_username);
      return false;
    });

   $(document).on('click', '.unblock_user', function(){
      $id = $(this).attr('b_comment');
      $b_username = $(this).attr('b_username');
      $('#unblockComment').modal();
      $("#unblock-comment-id").val($id);
      $("#unblock-user-name").html($b_username);
      return false;
    });


    $(document).on('click', '.edit-comment', function(){
      $id = $(this).attr('comment');
      $.ajax({
        type: "POST",
        dataType: 'html',
        url: '/edit-comment/',
        data: {id: $id},
        success: function(result) {
          $("#commentFormPlaceE").html(result);

        }
      });
      $('#updatecomment').modal();
    });

</script>
<a href="https://tvernews.ru/login">Для того чтобы оставить комментарий, вам необходимо авторизоваться.</a>
<div class="display-none">


<div class="addcomment-tab">
  <ul class="nav nav-tabs">
    <li class="active" data-tab="addcomment-tab-content__text-div">
      <a href="#"><span class="glyphicon glyphicon-pencil"></span>Текст сообщения</a>
    </li>
    <li data-tab="addcomment-tab-content__img-div">
      <a href="#"><span class="glyphicon glyphicon-picture"></span>Картинки</a>
    </li>
    <li data-tab="addcomment-tab-content__video-div">
      <a href="#"><span class="glyphicon glyphicon-facetime-video"></span>Видео</a>
    </li>
  </ul>
  <div class="addcomment-tab-content">

    <div class="addcomment-tab-content__text-div">
      <textarea class="form-control" rows="7" name="body" class="new-comment-text" placeholder="Ваше сообщение..." required autofocus></textarea>
    </div>

    <div class="addcomment-tab-content__img-div">

      <div class="filedata-url-wrap">
        <div class="margintop10">
          <label for="filedata-url">Указать ссылку</label>
        </div>
        <div class="input-group input-group__filedata-url">

          <input type="text" class="form-control" placeholder="http://example.com/file.png" id="filedata-url" name="filedata-url" value="">
          <span class="input-group-btn">
            <button class="btn btn-default" type="button" disabled><span class="glyphicon glyphicon-paperclip"></span>Загрузить</button>
          </span>
        </div>

      </div>

      <div class="comment-img-upload">
        <form class="b-upload b-upload_multi" method="POST" enctype="multipart/form-data">
          <div class="btn btn-default filedata btn-small btn-fix">
            <span class="glyphicon glyphicon-folder-open"></span>
            <span>Добавить картинки с диска</span>
            <input type="file" name="comment-file">
          </div>

          <!--
          <div class="js-upload upload-element">

            <div class="upload-p">
              <p><span class="glyphicon glyphicon-exclamation-sign"></span>После выбора файлов, не забудьте нажать кнопку "Загрузить файлы".</p>
            </div>

            <div class="btn btn-default btn-small">
              <span class="glyphicon glyphicon-floppy-saved"></span>
              <input type="button" id="upload-element-item">Загрузить файлы</input>
            </div>
          </div>
          -->

          <div class="js-files b-upload__files">
            <div class="js-file-tpl b-thumb" data-id="<%=uid%>" title="<%-name%>, <%-sizeText%>">
              <div class="b-thumb__preview">
                <div class="b-thumb__preview__pic"></div>
              </div>
              <% if( /^image/.test(type) ){ %>
                <div data-fileapi="file.rotate.cw" class="b-thumb__rotate"></div>
              <% } %>
              <table class="file-table">
                <tr>
                  <td>
                    <div class="b-thumb__progress progress progress-small">
                      <div class="bar"></div>
                    </div>
                  </td>
                  <td class="b-thumb__del-table">
                    <div data-fileapi="file.remove" class="b-thumb__del">
                      <span class="glyphicon glyphicon-remove" title="Удалить"></span>
                    </div>
                  </td>
              </tr>
            </table>
              <div class="b-thumb__name"><%-name%></div>
            </div>
          </div>

         </form>
      </div>



      <!--
      <div>
        <p class="text-warning">* После выбора файлов, не забудьте нажать кнопку "Загрузить файлы".</p>
      </div>

      <div class="js-upload btn btn-default upload-element">
        <span class="glyphicon glyphicon-floppy-saved"></span>
        <input type="button">Загрузить файлы</input>
      </div>
      -->


    </div>

    <div class="addcomment-tab-content__video-div">
      video
    </div>

    <div class="addcomment-tab-content-footer">
      <button type="submit" class="btn btn-success">Отправить</button>
    </div>

  </div>
</div>
<script type="text/javascript" src="/js/fileapi/FileAPI/FileAPI.min.js"></script>
<script type="text/javascript" src="/js/fileapi/FileAPI/FileAPI.exif.js"></script>
<script type="text/javascript" src="/js/fileapi/jquery.fileapi.min.js"></script>
<script type="text/javascript" src="/js/comment.js"></script>

</div>

<div class="modal fade" id="addComment" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
<form method="POST" action="https://tvernews.ru/addcomment" accept-charset="UTF-8"><input name="_token" type="hidden" value="jzX4oObstskPsmjJNjfYEek2mN40bECfuFgVJxzN">
  <div class="modal-dialog">
    <div class="modal-content">
      <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
        <h4 class="modal-title" id="myModalLabel">Новый комментарий</h4>
      </div>
      <div class="modal-body comment-form" id="commentFormPlace">

      </div>
      <div class="modal-footer">
        <button type="button" class="btn btn-default" data-dismiss="modal">Отмена</button>
        <button type="submit" class="btn btn-primary">Добавить</button>
      </div>
    </div>
  </div>
</form>
</div>


<div class="modal fade" id="updatecomment" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
<form method="POST" action="https://tvernews.ru/updatecomment" accept-charset="UTF-8"><input name="_token" type="hidden" value="jzX4oObstskPsmjJNjfYEek2mN40bECfuFgVJxzN">
  <div class="modal-dialog">
    <div class="modal-content">
      <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
        <h4 class="modal-title" id="myModalLabel">Новый комментарий</h4>
      </div>
      <div class="modal-body comment-form" id="commentFormPlaceE">

      </div>
      <div class="modal-footer">
        <button type="button" class="btn btn-default" data-dismiss="modal">Отмена</button>
        <button type="submit" class="btn btn-primary">Сохранить</button>
      </div>
    </div>
  </div>
</form>
</div>

<div class="modal fade" id="reportComment" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
<form method="POST" action="https://tvernews.ru/reportcomment" accept-charset="UTF-8"><input name="_token" type="hidden" value="jzX4oObstskPsmjJNjfYEek2mN40bECfuFgVJxzN">
  <input id="report-comment-id" name="element_id" type="hidden" value="0">
  <input name="type" type="hidden" value="1">
  <div class="modal-dialog">
    <div class="modal-content">
      <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
        <h4 class="modal-title" id="myModalLabel">Пожаловаться на комментарий</h4>
      </div>
      <div class="modal-body">
        <textarea class="form-control" rows="3" name="text" placeholder="Текст жалобы" class="new-comment-text" required></textarea>
      </div>
      <div class="modal-footer">
        <button type="button" class="btn btn-default" data-dismiss="modal">Отмена</button>
        <button type="submit" class="btn btn-danger" class="needconfirm" data-quest="Отправить жалобу?">Жалоба</button>
      </div>
    </div>
  </div>
</form>
</div>




                       			</div>
	</div>
	<div class="col-md-4">
		<div class="banner row">
                        <!--
            <div id="bannerplace_338"><a href="http://www.okna-lux-tver.ru/" target="_blank"><img src="/banners/5LpvekFxXImBzAYI8H3EeGSX8KGzr6.gif"/></a></div>
            -->
            <div id="bannerplace_338" class="bannerplace__style flash_fix">
                                    <a href="http://www.okna-lux-tver.ru/?utm_source=tvernews&utm_medium=banner&utm_campaign=tvernews-banner&utm_content=338" target="_blank">
                                <img src="/banners/5LpvekFxXImBzAYI8H3EeGSX8KGzr6.gif"/>
                </a>            </div>


                
		
                        <!--
            <div id="bannerplace_395"><a href="#" target="_blank"><img src="/banners/apJbyIyfTMMSZrdQXSDtCtSzzjrtDU.gif"/></a></div>
            -->
            <div id="bannerplace_395" class="bannerplace__style flash_fix">
                                    <a href="#?utm_source=tvernews&utm_medium=banner&utm_campaign=tvernews-banner&utm_content=395" target="_blank">
                                <img src="/banners/apJbyIyfTMMSZrdQXSDtCtSzzjrtDU.gif"/>
                </a>            </div>


                
		
                        <!--
            <div id="bannerplace_370"><a href="http://www.nissan-tver.ru/purchase/specials/107/?utm_source=tvernews&utm_campaign=exlusive&utm_medium=banner" target="_blank"><img src="/banners/Yq5b9CNgpgLIlWTByd8J2T9ntO9RjD.jpg"/></a></div>
            -->
            <div id="bannerplace_370" class="bannerplace__style flash_fix">
                                    <a href="http://www.nissan-tver.ru/purchase/specials/107/?utm_source=tvernews&utm_campaign=exlusive&utm_medium=banner?utm_source=tvernews&utm_medium=banner&utm_campaign=tvernews-banner&utm_content=370" target="_blank">
                                <img src="/banners/Yq5b9CNgpgLIlWTByd8J2T9ntO9RjD.jpg"/>
                </a>            </div>


                
		
                        <!--
            <div id="bannerplace_404"><a href="http://tver.fitness-super.ru/" target="_blank"><img src="/banners/Yev4N36gHkPumD3B1K98Yfk0GALItQ.gif"/></a></div>
            -->
            <div id="bannerplace_404" class="bannerplace__style flash_fix">
                                    <a href="http://tver.fitness-super.ru/?utm_source=tvernews&utm_medium=banner&utm_campaign=tvernews-banner&utm_content=404" target="_blank">
                                <img src="/banners/Yev4N36gHkPumD3B1K98Yfk0GALItQ.gif"/>
                </a>            </div>


                
		
                        <!--
            <div id="bannerplace_393"><a href="http://www.nissan-tver.ru/owners/carcare-specials/210/" target="_blank"><img src="/banners/VYhzDxPemtM8te4BALdJ9TAamnzeA1.gif"/></a></div>
            -->
            <div id="bannerplace_393" class="bannerplace__style flash_fix">
                                    <a href="http://www.nissan-tver.ru/owners/carcare-specials/210/?utm_source=tvernews&utm_medium=banner&utm_campaign=tvernews-banner&utm_content=393" target="_blank">
                                <img src="/banners/VYhzDxPemtM8te4BALdJ9TAamnzeA1.gif"/>
                </a>            </div>


                
		
    </div>

		<div class="siteblock blockpopular">
	<h5>Популярные темы</h5>
					<div class="item">
			<h2><a href="/news/219826/">В Твери запрещённый митинг против коррупции проходит под "экологическими лозунгами"</a></h2>
			<div class="attribs">
											<table>
					<tr>
													<td>
								<span class="size-small"><b>2017-03-26</b> 14:10</span>
							</td>
																										<td>
								<!--
								<span class="size-small"> | Комментариев: </span>
								-->
								<div class="comment-counter">
									<a href="/news/219826/#comments" class="btn btn-xs btn-default">
										<span class="glyphicon glyphicon-comment"></span><span>133</span>
									</a>
								</div>
							<!--
							 | Комментариев: <a href="/news/219826/#comments">133</a>
							-->
							</td>
																		</tr>
				</table>
						</div>
		</div>
							<div class="item">
			<h2><a href="/news/219828/"> На "экологическом" митинге против коррупции в Твери никого не задержали</a></h2>
			<div class="attribs">
											<table>
					<tr>
													<td>
								<span class="size-small"><b>2017-03-26</b> 17:47</span>
							</td>
																										<td>
								<!--
								<span class="size-small"> | Комментариев: </span>
								-->
								<div class="comment-counter">
									<a href="/news/219828/#comments" class="btn btn-xs btn-default">
										<span class="glyphicon glyphicon-comment"></span><span>91</span>
									</a>
								</div>
							<!--
							 | Комментариев: <a href="/news/219828/#comments">91</a>
							-->
							</td>
																		</tr>
				</table>
						</div>
		</div>
							<div class="item">
			<h2><a href="/news/219845/">Врач-педиатр из тверской глубинки о преступлениях в системе здравоохранения, районной медицине и о том,  как трудно быть Богом</a></h2>
			<div class="attribs">
											<table>
					<tr>
													<td>
								<span class="size-small"><b>2017-03-27</b> 12:42</span>
							</td>
																										<td>
								<!--
								<span class="size-small"> | Комментариев: </span>
								-->
								<div class="comment-counter">
									<a href="/news/219845/#comments" class="btn btn-xs btn-default">
										<span class="glyphicon glyphicon-comment"></span><span>68</span>
									</a>
								</div>
							<!--
							 | Комментариев: <a href="/news/219845/#comments">68</a>
							-->
							</td>
																		</tr>
				</table>
						</div>
		</div>
							<div class="item">
			<h2><a href="/news/219780/">24 марта - День борьбы с депрессией. Ударим по зелёной тоске любимыми анекдотами!</a></h2>
			<div class="attribs">
											<table>
					<tr>
													<td>
								<span class="size-small"><b>2017-03-24</b> 13:34</span>
							</td>
																										<td>
								<!--
								<span class="size-small"> | Комментариев: </span>
								-->
								<div class="comment-counter">
									<a href="/news/219780/#comments" class="btn btn-xs btn-default">
										<span class="glyphicon glyphicon-comment"></span><span>67</span>
									</a>
								</div>
							<!--
							 | Комментариев: <a href="/news/219780/#comments">67</a>
							-->
							</td>
																		</tr>
				</table>
						</div>
		</div>
							<div class="item">
			<h2><a href="/folk/219701/">Как быть с дорогами, которые есть только на бумаге?</a></h2>
			<div class="attribs">
											<table>
					<tr>
													<td>
								<span class="size-small"><b>2017-03-22</b> 11:43</span>
							</td>
																										<td>
								<!--
								<span class="size-small"> | Комментариев: </span>
								-->
								<div class="comment-counter">
									<a href="/folk/219701/#comments" class="btn btn-xs btn-default">
										<span class="glyphicon glyphicon-comment"></span><span>60</span>
									</a>
								</div>
							<!--
							 | Комментариев: <a href="/folk/219701/#comments">60</a>
							-->
							</td>
																		</tr>
				</table>
						</div>
		</div>
							<div class="item">
			<h2><a href="/folk/219691/">Коммунальный геноцид в Твери</a></h2>
			<div class="attribs">
											<table>
					<tr>
													<td>
								<span class="size-small"><b>2017-03-22</b> 09:17</span>
							</td>
																										<td>
								<!--
								<span class="size-small"> | Комментариев: </span>
								-->
								<div class="comment-counter">
									<a href="/folk/219691/#comments" class="btn btn-xs btn-default">
										<span class="glyphicon glyphicon-comment"></span><span>59</span>
									</a>
								</div>
							<!--
							 | Комментариев: <a href="/folk/219691/#comments">59</a>
							-->
							</td>
																		</tr>
				</table>
						</div>
		</div>
							<div class="item">
			<h2><a href="/news/219877/">В полиции объяснили, почему зарезавший собаку живодёр вовсе не жестокий </a></h2>
			<div class="attribs">
											<table>
					<tr>
													<td>
								<span class="size-small"><b>2017-03-28</b> 09:50</span>
							</td>
																										<td>
								<!--
								<span class="size-small"> | Комментариев: </span>
								-->
								<div class="comment-counter">
									<a href="/news/219877/#comments" class="btn btn-xs btn-default">
										<span class="glyphicon glyphicon-comment"></span><span>55</span>
									</a>
								</div>
							<!--
							 | Комментариев: <a href="/news/219877/#comments">55</a>
							-->
							</td>
																		</tr>
				</table>
						</div>
		</div>
							<div class="item">
			<h2><a href="/news/219890/">"Самое трогательное фото": объявляем голосование!</a></h2>
			<div class="attribs">
											<table>
					<tr>
													<td>
								<span class="size-small"><b>2017-03-28</b> 14:15</span>
							</td>
																										<td>
								<!--
								<span class="size-small"> | Комментариев: </span>
								-->
								<div class="comment-counter">
									<a href="/news/219890/#comments" class="btn btn-xs btn-default">
										<span class="glyphicon glyphicon-comment"></span><span>56</span>
									</a>
								</div>
							<!--
							 | Комментариев: <a href="/news/219890/#comments">56</a>
							-->
							</td>
																		</tr>
				</table>
						</div>
		</div>
			</div>


		<!-- JS баннер -->
		<!--
		<div class="js-banner">
			<div id="fe131d7f5a6b38b2"></div>
			<script src="https://v14.server2034.ru/rotator/255"></script>
		</div>
		-->
		<!-- /JS баннер -->

		<div class="banner row">
                        <!--
            <div id="bannerplace_401"><a href="http://www.circus-tver.ru/" target="_blank"><img src="/banners/wJP4mWgSvgTptcjpb13bXkuPX2pzAd.gif"/></a></div>
            -->
            <div id="bannerplace_401" class="bannerplace__style flash_fix">
                                    <a href="http://www.circus-tver.ru/?utm_source=tvernews&utm_medium=banner&utm_campaign=tvernews-banner&utm_content=401" target="_blank">
                                <img src="/banners/wJP4mWgSvgTptcjpb13bXkuPX2pzAd.gif"/>
                </a>            </div>


                
		
                        <!--
            <div id="bannerplace_405"><a href="http://tverbilet.ru/event/589c74e3120489274d00001e" target="_blank"><img src="/banners/m15Hd8VZinp1iPC1Oulmi1tVPnPprd.jpg"/></a></div>
            -->
            <div id="bannerplace_405" class="bannerplace__style flash_fix">
                                    <a href="http://tverbilet.ru/event/589c74e3120489274d00001e?utm_source=tvernews&utm_medium=banner&utm_campaign=tvernews-banner&utm_content=405" target="_blank">
                                <img src="/banners/m15Hd8VZinp1iPC1Oulmi1tVPnPprd.jpg"/>
                </a>            </div>


                
		
    </div>

	</div>
</div>

            <br>
                                            
                            			
			
		
            <div class="row footer">
	<div  itemscope itemtype="http://schema.org/LocalBusiness" class="col-md-7">
	<img itemprop="image" src="/img/logo.png" alt="ТИА" class="hidden" />
        <p>
            <small>Сетевое издание ТИА ЭЛ № ФС 77 - 59852 от 17.11.2014 выдано Федеральной службой по надзору в сфере связи, информационных технологий и массовых коммуникаций.</small>
        </p>
		<p>
            <small>&copy; <span itemprop="name">Твоё информационное агентство (ТИА)</span>, 2017. Свидетельство о государственной регистрации ИА № ТУ 69 - 00370 от 25.08.2014 г. выдано Управлением Федеральной службы по надзору в сфере связи, информационных технологий и массовых коммуникаций по Тверской области </small>
        </p>
		<p></p>
		<p></p>
		<p></p>
		<div class="row">
			<div class="col-md-6">
				<small>
					<address>
					  	<h5 class="gray">Контакты ТИА</h5>
					  	Адрес: <span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
                                                    г. <span itemprop="addressLocality">Тверь</span>,
                                                    <span itemprop="streetAddress"> ул. Озерная, 11а, 2 этаж</span></span><br>
					  	Телефон:<span itemprop="telephone"> +7 (4822) 339-333</span><br>
                                                Телефон рекламной службы:<span itemprop="telephone"> +7 (4822) 339-291</span><br>
                                                Телефон/факс:<span itemprop="telephone"> +7 4822) 339-301</span><br>
                                                Электронная почта: <a href="mailto:info@tvernews.ru"><span itemprop="email">info@tvernews.ru</span></a>
					</address> 
				</small>
                           
			</div>
			<div class="col-md-6">
				<small>
					<h5 class="gray">Кто делает ТИА</h5>
					Директор: Лидия Кузьминова<br/>
					Главный редактор: Наталья Сердобинцева<br/>
					Специальные корреспонденты: Любовь Кулик, Алена Разумихина, Софья Вискова и  Юлия Островская<br/>
					Оператор: Николай Лотоев
				</small>
			</div>
		</div>
	</div>
	<div class="col-md-5">
		<p>
			<small>
				<span class="gray">официальный партнер изданий:</span><br/>
				«АиФ в Твери»<br/>
				«Комсомольская правда — Тверь»<br/>
				«Идем Ва-Банк»<br/>
			</small>
		</p>
		<p class="counters">


                        <!-- Yandex.Metrika informer -->
                        <a href="https://metrika.yandex.ru/stat/?id=786909&amp;from=informer"
                        target="_blank" rel="nofollow"><img src="//bs.yandex.ru/informer/786909/3_0_FFFFFFFF_EFEFEFFF_0_pageviews"
                        style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" onclick="try{Ya.Metrika.informer({i:this,id:786909,lang:'ru'});return false}catch(e){}"/></a>
                        <!-- /Yandex.Metrika informer -->

                        <!-- Yandex.Metrika counter -->
                        <script type="text/javascript">
                        (function (d, w, c) {
                            (w[c] = w[c] || []).push(function() {
                                try {
                                    w.yaCounter786909 = new Ya.Metrika({id:786909,
                                            webvisor:true,
                                            clickmap:true,
                                            trackLinks:true,
                                            trackHash:true});
                                } catch(e) { }
                            });

                            var n = d.getElementsByTagName("script")[0],
                                s = d.createElement("script"),
                                f = function () { n.parentNode.insertBefore(s, n); };
                            s.type = "text/javascript";
                            s.async = true;
                            s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

                            if (w.opera == "[object Opera]") {
                                d.addEventListener("DOMContentLoaded", f, false);
                            } else { f(); }
                        })(document, window, "yandex_metrika_callbacks");
                        </script>
                        <noscript><div><img src="//mc.yandex.ru/watch/786909" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
                        <!-- /Yandex.Metrika counter -->



                        <!--LiveInternet counter--><script type="text/javascript"><!--
                            document.write("<a href='https://www.liveinternet.ru/click' "+
                                "target=_blank><img src='//counter.yadro.ru/hit?t12.3;r"+
                                escape(document.referrer)+((typeof(screen)=="undefined")?"":
                                ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
                                screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
                                ";"+Math.random()+
                                "' alt='' title='LiveInternet: показано число просмотров за 24"+
                                " часа, посетителей за 24 часа и за сегодня' "+
                                "border='0' width='88' height='31'><\/a>")
                            //--></script><!--/LiveInternet-->


                        <!-- HotLog -->
                        <script type="text/javascript" language="javascript">
                            hotlog_js="1.0"; hotlog_r=""+Math.random()+"&s=2078279&im=133&r="+escape(document.referrer)+"&pg="+escape(window.location.href);
                            document.cookie="hotlog=1; path=/";
                            hotlog_r+="&c="+(document.cookie?"Y":"N");
                        </script>
                        <script type="text/javascript" language="javascript1.1">
                            hotlog_js="1.1"; hotlog_r+="&j="+(navigator.javaEnabled()?"Y":"N");

                        </script>
                        <script type="text/javascript" language="javascript1.2">
                            hotlog_js="1.2"; hotlog_r+="&wh="+screen.width+"x"+screen.height+"&px="+(((navigator.appName.substring(0,3)=="Mic"))?screen.colorDepth:screen.pixelDepth);
                        </script>
                        <script type="text/javascript" language="javascript1.3">
                            hotlog_js="1.3";
                        </script>
                        <script type="text/javascript" language="javascript">
                            hotlog_r+="&js="+hotlog_js;
                            document.write('<a href="https://click.hotlog.ru/?2078279" target="_top"><img '+ 'src="https://hit35.hotlog.ru/cgi-bin/hotlog/count?'+ hotlog_r+'" border="0" width="88" height="31" alt="HotLog"><\/a>');
                        </script>
                        <noscript>
                            &lt;a href="http://click.hotlog.ru/?2078279" target="_top"&gt;&lt;img src="https://hit35.hotlog.ru/cgi-bin/hotlog/count?s=2078279&amp;im=133" border="0" width="88" height="31" alt="HotLog"&gt;&lt;/a&gt;
                        </noscript>
                        <!-- /HotLog -->
                      
                        <!--// Rating@Mail.ru counter-->
                        <!-- begin of Top100 code -->
                        <script id="top100Counter" type="text/javascript" src="https://counter.rambler.ru/top100.jcn?2213298"></script>

                        <noscript>
                            &lt;img src="http://counter.rambler.ru/top100.cnt?2213298" alt="" width="1" height="1" border="0" /&gt;
                        </noscript>
                        <!-- end of Top100 code -->
                        <!-- begin of Top100 logo -->
                        <a href="http://top100.rambler.ru/home?id=2213298"><img src="/img/banner-88x31-rambler-gray2.gif" alt="Rambler's Top100" width="88" height="31" border="0"></a>
                        <!-- end of Top100 logo -->
<!--
                        <script type="text/javascript" src="/js/orphus.js"></script>
                        <a href="http://orphus.ru" id="orphus" target="_blank"><img alt="Система Orphus" src="/i/orphus.gif" border="0" width="88" height="31" /></a>
-->
                        						
						<!--- google 24.10.2016 --->
						<script>
						  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
						  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
						  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
						  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

						  ga('create', 'UA-86178990-1', 'auto');
						  ga('send', 'pageview');

						</script>
						<!--- --->

                    </p>
            <script src="//ulogin.ru/js/ulogin.js"></script>
            <script src="/js/gibdd.js"></script>
            <link type="text/css" rel="stylesheet" href="/css/jquery.capty.css"/>
            <script src="/js/jquery.capty.min.js"></script>
            <script src="/js/imgtitle.js"></script>
            <script src="/js/comments-del.js"></script>

    <script type="text/javascript">
        $(document).ready(function(){

            $(".sandbox").click(function () {
                alert('Ставить "минусы" новостям и комментариям смогут только читатели, которые написали не менее 300 комментариев, или три народные новости, или три поста в блогах.');
                return false;
            })


            $(".show-msg").click(function () {

                $(this).next().show();

                $(this).hide();

                return false;

            })

        });

    </script>
<script>
function antiadblock(){
	var var1 = $('iframe[style="visibility: visible; position: fixed !important; display: block !important; border: 0px !important; -webkit-box-shadow: rgba(0, 0, 0, 0.498039) 5px 5px 20px; z-index: 2147483647; left: 50px; top: 50px; width: 416px; height: 195px; opacity: 0.7;"]'),
		var2 = $('iframe[style="visibility: visible; position: fixed !important; display: block !important; border: 0px !important; -webkit-box-shadow: rgba(0, 0, 0, 0.498039) 5px 5px 20px; z-index: 2147483647; left: 50px; top: 50px; width: 416px; height: 195px;"]'),
		var3 = $('iframe[id="adguard-assistant-dialog"]'),
		var4 = $('iframe[class="sg_ignore adg-view-important"]'),
		div = $('div[class="__adblockplus__overlay"]'),
		div2 = $('div[class="sg_border"]'),
		div3 = $('div[class="sg_border sg_bottom_border"]')
	;
	var1.remove();
	var2.remove();
	var3.remove();
	var4.remove();
	div.remove();
	div2.remove();
	div3.remove();
	setTimeout(function(){antiadblock();},250);
}

antiadblock();
</script>
	
	
	</div>

    <div id="santa">
    </div>

</div>

<!-- Уведомления -->
<script>!function(e,t,d,s,a,n,c){e[a]={},e[a].date=(new Date).getTime(),n=t.createElement(d),c=t.getElementsByTagName(d)[0],n.type="text/javascript",n.async=!0,n.src=s,c.parentNode.insertBefore(n,c)}(window,document,"script","https://tvernewsru.push.world/https.embed.js","pw"),pw.websiteId="8753ba69fe08574554a3fda921231f9400b7717527f9b4a8406697d5ad7bc34b";</script>

		  </div>
	</body>
</html>
